
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" __expr-val-dir="ltr" lang="en-us" dir="ltr">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><title>
	Bubbles for Fama - HBS Working Knowledge - Harvard Business School
</title><meta name="description" content="" /><meta property="og:url" content="http://hbswk.hbs.edu/item/bubbles-for-fama" /><meta property="og:type" content="Article" /><meta property="og:title" content="Bubbles for Fama" /><meta property="og:description" content="Nobel laureate Eugene F. Fama has famously claimed that there is no such thing as a bubble, which he defines as a large price run-up that predictably crashes. Analyzing industry data for the US and internationally, Robin Greenwood, Andrei Shleifer, and Yang You find that Fama is mostly right, but that there is much more to a bubble than merely increases in prices." /><meta property="og:site_name" content="HBS Working Knowledge" /><meta property="og:image" content="http://www.hbs.edu/news/PublishingImages/thumbnails/WK_144.jpg" /><meta property="article:published_time" content="20 Mar 2017" />

	<!-- favicon -->
	<link rel="shortcut icon" href="/Style Library/hbs/images/favicon2011.ico" type="image/vnd.microsoft.icon" /><!--Start BounceX tag. Deploy at the beginning of document head.-->
		<script>
			(function(d) {
			var e = d.createElement('script');
			e.src = d.location.protocol + '//tag.bounceexchange.com/1779/i.js';
			e.async = true;
			d.getElementsByTagName("head")[0].appendChild(e);
			}(document));
		</script>
		<!--End BounceX Tag-->
	
		<!--Start BounceX Conversion MultiPixel. Deploy at the beginning of document head.-->
		<script>
		    var bouncex = bouncex || [];
		    bouncex.push(['conversion', {
		        order_id: "ORDER_ID",
		        amount: 2.00,
		        email: "CUSTOMER_EMAIL",
		        goal: "purchase"
		    }]);
		</script>
		<!--End BounceX Conversion MultiPixel.-->


		
	    <meta name="viewport" content="width=device-width,initial-scale=1">
	    	    
	    
        
		<link rel="stylesheet" href="http://www.hbs.edu/shared/css/framework.css" type="text/css" />

        <link rel="stylesheet" href="/Style Library/hbs/css/wk.css" type="text/css" media="screen">
        <link rel="stylesheet" href="/Style Library/hbs/css/lytebox.css" type="text/css" media="screen">
        <link rel="stylesheet" href="/Style Library/hbs/css/print.css" type="text/css" media="print">
        
        <link rel="image_src" href="http://www.hbs.edu/images/site/sharelogo.jpg">
		
		
        <meta name="HBSSearchUrl" content="/Pages/search.aspx">
        
        
		
	    <meta name="PageBuildDateTime" content="2017-03-20 09:56:48Z on 192.168.3.171">
        <meta name="LastContentModifiedDate" content="3/20/2017 1:52:19 PM"></head>

<body>


<textarea style="display:none">
<form name="aspnetForm" method="post" action="bubbles-for-fama?item=bubbles-for-fama" id="aspnetForm">
<input type="hidden" name="MSOWebPartPage_PostbackSource" id="MSOWebPartPage_PostbackSource" value="" />
<input type="hidden" name="MSOTlPn_SelectedWpId" id="MSOTlPn_SelectedWpId" value="" />
<input type="hidden" name="MSOTlPn_View" id="MSOTlPn_View" value="0" />
<input type="hidden" name="MSOTlPn_ShowSettings" id="MSOTlPn_ShowSettings" value="False" />
<input type="hidden" name="MSOGallery_SelectedLibrary" id="MSOGallery_SelectedLibrary" value="" />
<input type="hidden" name="MSOGallery_FilterString" id="MSOGallery_FilterString" value="" />
<input type="hidden" name="MSOTlPn_Button" id="MSOTlPn_Button" value="none" />
<input type="hidden" name="__REQUESTDIGEST" id="__REQUESTDIGEST" value="0x06C380ADBA812B3BAE5C0479184F7329B9D0CF1C25B332668C719F0D116BC7E2FD3CFED315773C75FB5AE5FE3C92AD7150B397482E8E5BD5DA52313B3F895F1A,20 Mar 2017 13:56:49 -0000" />
<input type="hidden" name="MSOSPWebPartManager_DisplayModeName" id="MSOSPWebPartManager_DisplayModeName" value="Browse" />
<input type="hidden" name="MSOSPWebPartManager_ExitingDesignMode" id="MSOSPWebPartManager_ExitingDesignMode" value="false" />
<input type="hidden" name="MSOWebPartPage_Shared" id="MSOWebPartPage_Shared" value="" />
<input type="hidden" name="MSOLayout_LayoutChanges" id="MSOLayout_LayoutChanges" value="" />
<input type="hidden" name="MSOLayout_InDesignMode" id="MSOLayout_InDesignMode" value="" />
<input type="hidden" name="MSOSPWebPartManager_OldDisplayModeName" id="MSOSPWebPartManager_OldDisplayModeName" value="Browse" />
<input type="hidden" name="MSOSPWebPartManager_StartWebPartEditingName" id="MSOSPWebPartManager_StartWebPartEditingName" value="false" />
<input type="hidden" name="MSOSPWebPartManager_EndWebPartEditing" id="MSOSPWebPartManager_EndWebPartEditing" value="false" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUBMA9kFgJmD2QWAgIBD2QWBgIBD2QWBAICD2QWAmYPFgIeBFRleHQFQkJ1YmJsZXMgZm9yIEZhbWEgLSBIQlMgV29ya2luZyBLbm93bGVkZ2UgLSBIYXJ2YXJkIEJ1c2luZXNzIFNjaG9vbGQCAw8WAh8ABdkGPG1ldGEgbmFtZT0iZGVzY3JpcHRpb24iIGNvbnRlbnQ9IiIgLz48bWV0YSBwcm9wZXJ0eT0ib2c6dXJsIiBjb250ZW50PSJodHRwOi8vaGJzd2suaGJzLmVkdS9pdGVtL2J1YmJsZXMtZm9yLWZhbWEiIC8+PG1ldGEgcHJvcGVydHk9Im9nOnR5cGUiIGNvbnRlbnQ9IkFydGljbGUiIC8+PG1ldGEgcHJvcGVydHk9Im9nOnRpdGxlIiBjb250ZW50PSJCdWJibGVzIGZvciBGYW1hIiAvPjxtZXRhIHByb3BlcnR5PSJvZzpkZXNjcmlwdGlvbiIgY29udGVudD0iTm9iZWwgbGF1cmVhdGUgRXVnZW5lIEYuIEZhbWEgaGFzIGZhbW91c2x5IGNsYWltZWQgdGhhdCB0aGVyZSBpcyBubyBzdWNoIHRoaW5nIGFzIGEgYnViYmxlLCB3aGljaCBoZSBkZWZpbmVzIGFzIGEgbGFyZ2UgcHJpY2UgcnVuLXVwIHRoYXQgcHJlZGljdGFibHkgY3Jhc2hlcy4gQW5hbHl6aW5nIGluZHVzdHJ5IGRhdGEgZm9yIHRoZSBVUyBhbmQgaW50ZXJuYXRpb25hbGx5LCBSb2JpbiBHcmVlbndvb2QsIEFuZHJlaSBTaGxlaWZlciwgYW5kIFlhbmcgWW91IGZpbmQgdGhhdCBGYW1hIGlzIG1vc3RseSByaWdodCwgYnV0IHRoYXQgdGhlcmUgaXMgbXVjaCBtb3JlIHRvIGEgYnViYmxlIHRoYW4gbWVyZWx5IGluY3JlYXNlcyBpbiBwcmljZXMuIiAvPjxtZXRhIHByb3BlcnR5PSJvZzpzaXRlX25hbWUiIGNvbnRlbnQ9IkhCUyBXb3JraW5nIEtub3dsZWRnZSIgLz48bWV0YSBwcm9wZXJ0eT0ib2c6aW1hZ2UiIGNvbnRlbnQ9Imh0dHA6Ly93d3cuaGJzLmVkdS9uZXdzL1B1Ymxpc2hpbmdJbWFnZXMvdGh1bWJuYWlscy9XS18xNDQuanBnIiAvPjxtZXRhIHByb3BlcnR5PSJhcnRpY2xlOnB1Ymxpc2hlZF90aW1lIiBjb250ZW50PSIyMCBNYXIgMjAxNyIgLz5kAhMPDxYCHgdWaXNpYmxlaGRkAhcPZBYCAgEPZBYCZg9kFgICAw9kFgICBQ8PFgQeBkhlaWdodBsAAAAAAAB5QAEAAAAeBF8hU0ICgAFkFgICAQ88KwAJAQAPFgQeDVBhdGhTZXBhcmF0b3IECB4NTmV2ZXJFeHBhbmRlZGdkZGQpa4aymf6mVPvHe0akLxTURy5OLA==" />


<script type="text/javascript">
//<![CDATA[
var MSOWebPartPageFormName = 'aspnetForm';
var g_presenceEnabled = true;var _fV4UI=true;var _spPageContextInfo = {webServerRelativeUrl: "\u002f", webLanguage: 1033, currentLanguage: 1033, webUIVersion:4,pageListId:"{229a3fa1-d23f-4194-af04-83f712f16168}",pageItemId:24, alertsEnabled:true, siteServerRelativeUrl: "\u002f", allowSilverlightPrompt:'True'};//]]>
</script>
<script type="text/javascript" src="/_layouts/1033/init.js?rev=wgiyW1GQqDQZTITaawvYoA%3D%3D"></script>
<script src="/WebResource.axd?d=KzYTxvKcuTEp7j51joTea5GVr92AuJ4SL5aQ9QUnLuUrG7rTi8YCbgNYedMwdv6fDwv5Ou7X64HliGCav7hiwmuBylh2hjGhv6JU0lkokc63lAPUBD0MIaMGwGty9ueA82idlgs7ktVQj8-X5TCDW8nNPkA1&amp;t=635091894137364301" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
var dlc_fvsi = {"DefaultViews":[],"ViewUrls":[],"WebUrl":"\/"};//]]>
</script>

<script type="text/javascript">
//<![CDATA[
function _spNavigateHierarchy(nodeDiv, dataSourceId, dataPath, url, listInContext, type) {
    CoreInvoke('ProcessDefaultNavigateHierarchy', nodeDiv, dataSourceId, dataPath, url, listInContext, type, document.forms.aspnetForm, "", "\u002fitem\u002fbubbles-for-fama");

}
//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="7BAFC84E" />
<script type="text/javascript">RegisterSod("sp.core.js", "\u002f_layouts\u002fsp.core.js?rev=7ByNlH\u00252BvcgRJg\u00252BRCctdC0w\u00253D\u00253D");</script><script type="text/javascript">RegisterSod("sp.res.resx", "\u002f_layouts\u002fScriptResx.ashx?culture=en\u00252Dus\u0026name=SP\u00252ERes\u0026rev=b6\u00252FcRx1a6orhAQ\u00252FcF\u00252B0ytQ\u00253D\u00253D");</script><script type="text/javascript">RegisterSod("sp.ui.dialog.js", "\u002f_layouts\u002fsp.ui.dialog.js?rev=Tpcmo1\u00252FSu6R0yewHowDl5g\u00253D\u00253D");RegisterSodDep("sp.ui.dialog.js", "sp.core.js");RegisterSodDep("sp.ui.dialog.js", "sp.res.resx");</script><script type="text/javascript">RegisterSod("core.js", "\u002f_layouts\u002f1033\u002fcore.js?rev=Emb5hNX1RZMNXk9oS82yvA\u00253D\u00253D");</script>
<script type="text/javascript">
//<![CDATA[
var _spFormDigestRefreshInterval = 1440000;window.g_updateFormDigestPageLoaded = new Date(); window.g_updateFormDigestPageLoaded.setDate(window.g_updateFormDigestPageLoaded.getDate() -5);function loadMDN2() { EnsureScript('MDN.js', typeof(loadFilterFn), null); }
function loadMDN1() { ExecuteOrDelayUntilScriptLoaded(loadMDN2, 'sp.ribbon.js'); }
_spBodyOnLoadFunctionNames.push('loadMDN1');//]]>
</script>
<script type="text/javascript">RegisterSod("sp.runtime.js", "\u002f_layouts\u002fsp.runtime.js?rev=IGffcZfunndj0247nOxKVg\u00253D\u00253D");RegisterSodDep("sp.runtime.js", "sp.core.js");RegisterSodDep("sp.runtime.js", "sp.res.resx");</script><script type="text/javascript">RegisterSod("sp.js", "\u002f_layouts\u002fsp.js?rev=\u00252B4ZEyA892P3T0504qi0paw\u00253D\u00253D");RegisterSodDep("sp.js", "sp.core.js");RegisterSodDep("sp.js", "sp.runtime.js");RegisterSodDep("sp.js", "sp.ui.dialog.js");RegisterSodDep("sp.js", "sp.res.resx");</script><script type="text/javascript">RegisterSod("cui.js", "\u002f_layouts\u002fcui.js?rev=OOyJv78CADNBeet\u00252FvTvniQ\u00253D\u00253D");</script><script type="text/javascript">RegisterSod("inplview", "\u002f_layouts\u002finplview.js?rev=WB6Gy8a027aeNCq7koVCUg\u00253D\u00253D");RegisterSodDep("inplview", "core.js");RegisterSodDep("inplview", "sp.js");</script><script type="text/javascript">RegisterSod("ribbon", "\u002f_layouts\u002fsp.ribbon.js?rev=F\u00252BUEJ66rbXzSvpf7nN69wQ\u00253D\u00253D");RegisterSodDep("ribbon", "core.js");RegisterSodDep("ribbon", "sp.core.js");RegisterSodDep("ribbon", "sp.js");RegisterSodDep("ribbon", "cui.js");RegisterSodDep("ribbon", "sp.res.resx");RegisterSodDep("ribbon", "sp.runtime.js");RegisterSodDep("ribbon", "inplview");</script><script type="text/javascript">RegisterSod("sp.ui.policy.resources.resx", "\u002f_layouts\u002fScriptResx.ashx?culture=en\u00252Dus\u0026name=SP\u00252EUI\u00252EPolicy\u00252EResources\u0026rev=YhBHGmUAGyJ3lAgSdE4V\u00252Fw\u00253D\u00253D");</script><script type="text/javascript">RegisterSod("mdn.js", "\u002f_layouts\u002fmdn.js?rev=gwmFFJ2\u00252FfFacqXWAqG\u00252FqKg\u00253D\u00253D");RegisterSodDep("mdn.js", "sp.core.js");RegisterSodDep("mdn.js", "sp.runtime.js");RegisterSodDep("mdn.js", "sp.js");RegisterSodDep("mdn.js", "cui.js");RegisterSodDep("mdn.js", "ribbon");RegisterSodDep("mdn.js", "sp.ui.policy.resources.resx");</script>
<script type="text/javascript">
//<![CDATA[

function _spNavigateHierarchyEx(nodeDiv, dataSourceId, dataPath, url, listInContext, type, additionalQString) {
    SetAdditionalNavigateHierarchyQString(additionalQString);
    g_originalSPNavigateFunc(nodeDiv, dataSourceId, dataPath, url, listInContext, type);
}

g_originalSPNavigateFunc = _spNavigateHierarchy;
_spNavigateHierarchy = _spNavigateHierarchyEx;
var _fV4UI = true;//]]>
</script>
<script type="text/javascript">RegisterSod("msstring.js", "\u002f_layouts\u002f1033\u002fmsstring.js?rev=QtiIcPH3HV7LgVSO7vONFg\u00253D\u00253D");</script><script type="text/javascript">RegisterSod("browserScript", "\u002f_layouts\u002f1033\u002fnon_ie.js?rev=EVTj1bu32\u00252FMla6SDN\u00252FsNTA\u00253D\u00253D");</script>
<script type="text/javascript">
//<![CDATA[
var __wpmExportWarning='This Web Part Page has been personalized. As a result, one or more Web Part properties may contain confidential information. Make sure the properties contain information that is safe for others to read. After exporting this Web Part, view properties in the Web Part description file (.WebPart) by using a text editor such as Microsoft Notepad.';var __wpmCloseProviderWarning='You are about to close this Web Part.  It is currently providing data to other Web Parts, and these connections will be deleted if this Web Part is closed.  To close this Web Part, click OK.  To keep this Web Part, click Cancel.';var __wpmDeleteWarning='You are about to permanently delete this Web Part.  Are you sure you want to do this?  To delete this Web Part, click OK.  To keep this Web Part, click Cancel.';//]]>
</script>
</form>

</textarea>


<!--Start BounceX Conversion MultiPixel. Deploy at the beginning of document body.--><img height="1" width="1" border="0" style="display:none;" src="//api.bounceexchange.com/capture/convert2.gif?website_id=1779&amp;order_id=ORDER_ID&amp;amount=AMOUNT&amp;email=CUSTOMER_EMAIL&amp;goal=purchase"><!--End BounceX Conversion MultiPixel.--><div xml:space="preserve">
         <div class="universal-banner noindex">
    <div class="color-framework grid-framework type-framework component-framework pattern-framework js-framework responsive-framework">
        <div class="universal-header-v3">
            <div class="black-bg">
               <div class="container tablet-container mobile-container">
                   <div class="row">
                       <div class="span7">
                          <div class="universal-banner-logo"><a id="header-logo" href="http://www.hbs.edu/"><span class="visually-hidden">Harvard Business School</span></a></div>
                          <div class="shim1"></div>
                       </div>
                       <div class="span5 desktop-visible">
                       <div class="search-box tablet-hidden" aria-role="search">
                           <fieldset class="input">
                           <table><tr><td>
                           <span class="box-border"><input type="text" class="universal-site-search-query" aria-label="Search" name="qt" value="" data-placeholder="SEARCH" id="search-text" style="float:none"></span></td>
                           <td><input type="submit" class="universal-site-search-button" value="Go" id="search-submit"></td>
                           </tr></table>
                           </fieldset>
                       </div>
                   </div>
                  </div>
             </div>
            </div>
        </div>
    </div>
</div>
      </div>

<div id="container" class="type-framework color-framework grid-framework component-framework pattern-framework js-framework responsive-framework">
					
    <div class="slider-inject responsive-type white-bg teal-inherit"><div class="inherit-bg site-header responsive-framework">
  <div class="container">
    <div class="desktop-hidden"><button class="site-header-button slider-backdrop-above slider-open btn-glass white" data-target="flyout-navigation"><i class="icon24-menu"></i></button><button class="site-header-button slider-backdrop-above slider-open btn-glass white" data-target="flyout-search"><i class="icon24-search"></i></button></div>
  </div>
  <div class="container">
    <h1 class="gamma-uc desktop-hidden tablet-hidden mobile-hidden"><a href="/" class="white">Working Knowledge</a></h1>
    <div class="wkheader"><a class="white" href="/"><img class="fluid" src="/Style Library/hbs/images/banner_480x116.png" width="480" height="116" alt="HBS Working Knowledge: Business Research for Business Leaders"><div class="shim6"></div><span class="block eta white banner-tagline">Business Research for Business Leaders</span></a></div>
  </div>
  <div class="shim13 desktop-visible"></div>
  <div class="shim10 desktop-hidden"></div>
</div>

	<!-- content-area + -->
	<!-- STARTINDEX -->
	<div id="ctl00_Div1" class="mainContainer link-controller">
		
   <div class="page-loading" style="display:none;"><img class="loading-graphic" src="/PublishingImages/ajax-loader-arrows-64x64.gif"/></div>
   <div id="HBSWKStory" class="wk-articles">	
   		<div class="cap desktop-visible"></div>
   <!-- banner only -->
		<div class="container mobile-container tablet-container h3-eta vrule9">
			<div class="row mobile-row tablet-row ink">
				<div class="span2 left-sidebar">
				    <div class="mobile-cap tablet-cap"></div>					
					<style xmlns:ext="http://www.hbs.edu/">
    		.az-results ul { display:none; }
    	</style><script xmlns:ext="http://www.hbs.edu/">
    		var _domready = _domready || [];
			_domready.push(function(){
				(function($) {
			    	var $letters = $('.browse-facets .az-list a');
			    	$letters.on('click', function(e) {
			    		var $this = $(this);
			    		var anchor = $this.attr('href');
			    			
			    		$letters.not($this).removeClass('active');
			    		$this.addClass('active');
			    		$('.az-results ul').not(anchor).hide();
			    		$('.az-results ' + anchor).show();
			    		e.preventDefault();
			    	});
    			}(jQuery));
			});
    	</script><div class="browse-facets-container desktop-visible" xmlns:ext="http://www.hbs.edu/">
  <div class="browse-facets">
    <div class="facet-pattern">
      <div class="facet-control">
        <div class="hr4"> </div>
        <h2 class="mu-uc"><strong>Browse By:</strong></h2>
        <div class="shim14"></div>
        <div class="toggle-container">
          <div class="toggle-hide">
            <h2 class="mu-uc"><a href="#" class="toggle-button black"><span class="icon-plusbox"></span>Topics</a></h2>
          </div>
          <div class="toggle-show" style="display: none;">
            <h2 class="mu-uc"><a href="#" class="toggle-button black"><span class="icon-minusbox"></span>Topics</a></h2>
            <div class="shim14"></div>
            <ul class="nu unbulleted">
              <li><a href="/Pages/browse.aspx?HBSTopic=Entrepreneurship">Entrepreneurship</a></li>
              <li><a href="/Pages/browse.aspx?HBSTopic=Finance">Finance</a></li>
              <li><a href="/Pages/browse.aspx?HBSTopic=Gender">Gender</a></li>
              <li><a href="/Pages/browse.aspx?HBSTopic=Globalization">Globalization</a></li>
              <li><a href="/Pages/browse.aspx?HBSTopic=Leadership">Leadership</a></li>
              <li><a href="/Pages/browse.aspx?HBSTopic=Management">Management</a></li>
              <li><a href="/Pages/browse.aspx?HBSTopic=Negotiation">Negotiation</a></li>
              <li><a href="/Pages/browse.aspx?HBSTopic=Social%20Enterprise">Social Enterprise</a></li>
              <li><a href="/Pages/browse.aspx?HBSTopic=Strategy">Strategy</a></li>
            </ul>
            <p class="more mu"><span class="txt-arrow">→</span><a href="/topics/">All Topics</a></p>
          </div>
        </div>
      </div>
    </div>
    <div class="facet-pattern">
      <div class="facet-control">
        <div class="hr"> </div>
        <div class="toggle-container">
          <div class="toggle-hide">
            <h2 class="mu-uc"><a href="#" class="toggle-button black"><span class="icon-plusbox"></span>Industries</a></h2>
          </div>
          <div class="toggle-show" style="display: none;">
            <h2 class="mu-uc"><a href="#" class="toggle-button black"><span class="icon-minusbox"></span>Industries</a></h2>
            <div class="shim14"></div>
            <ul class="nu unbulleted">
              <li><a href="/Pages/browse.aspx?HBSIndustry=Advertising">Advertising</a></li>
              <li><a href="/Pages/browse.aspx?HBSIndustry=Energy">Energy</a></li>
              <li><a href="/Pages/browse.aspx?HBSIndustry=Entertainment%20%26%20Recreation">Entertainment & Recreation</a></li>
              <li><a href="/Pages/browse.aspx?HBSIndustry=Financial%20Services">Financial Services</a></li>
              <li><a href="/Pages/browse.aspx?HBSIndustry=Health">Health</a></li>
              <li><a href="/Pages/browse.aspx?HBSIndustry=Manufacturing">Manufacturing</a></li>
              <li><a href="/Pages/browse.aspx?HBSIndustry=Retail">Retail</a></li>
              <li><a href="/Pages/browse.aspx?HBSIndustry=Technology">Technology</a></li>
            </ul>
            <p class="more mu"><span class="txt-arrow">→</span><a href="/industries/">All Industries</a></p>
          </div>
        </div>
      </div>
    </div>
    <div class="facet-pattern">
      <div class="facet-control">
        <div class="hr"> </div>
        <div class="toggle-container">
          <div class="toggle-hide">
            <h2 class="mu-uc"><a href="#" class="toggle-button black"><span class="icon-plusbox"></span>Geography</a></h2>
          </div>
          <div class="toggle-show" style="display: none;">
            <h2 class="mu-uc"><a href="#" class="toggle-button black"><span class="icon-minusbox"></span>Geography</a></h2>
            <div class="shim14"></div>
            <ul class="nu unbulleted">
              <li><a href="/Pages/browse.aspx?HBSGeographicArea=Africa">Africa</a></li>
              <li><a href="/Pages/browse.aspx?HBSGeographicArea=Asia">Asia</a></li>
              <li><a href="/Pages/browse.aspx?HBSGeographicArea=Europe">Europe</a></li>
              <li><a href="/Pages/browse.aspx?HBSGeographicArea=Latin%20America">Latin America</a></li>
              <li><a href="/Pages/browse.aspx?HBSGeographicArea=Middle%20East">Middle East</a></li>
              <li><a href="/Pages/browse.aspx?HBSGeographicArea=North%20%26%20Central%20America">North & Central America</a></li>
              <li><a href="/Pages/browse.aspx?HBSGeographicArea=Oceania">Oceania</a></li>
              <li><a href="/Pages/browse.aspx?HBSGeographicArea=South%20America">South America</a></li>
            </ul>
            <p class="more mu"><span class="txt-arrow">→</span><a href="/geography/">All Geography</a></p>
          </div>
        </div>
      </div>
    </div>
    <div class="facet-pattern">
      <div class="facet-control">
        <div class="hr"> </div>
        <div class="toggle-container">
          <div class="toggle-hide">
            <h2 class="mu-uc"><a href="#" class="toggle-button black"><span class="icon-plusbox"></span>Faculty</a></h2>
          </div>
          <div class="toggle-show" style="display: none;">
            <h2 class="mu-uc"><a href="#" class="toggle-button black"><span class="icon-minusbox"></span>Faculty</a></h2>
            <div class="az-list"><a href="#a-faculty-facet">a</a><a href="#b-faculty-facet">b</a><a href="#c-faculty-facet">c</a><a href="#d-faculty-facet">d</a><a href="#e-faculty-facet">e</a><a href="#f-faculty-facet">f</a><a href="#g-faculty-facet">g</a><a href="#h-faculty-facet">h</a><a href="#i-faculty-facet">i</a><a href="#j-faculty-facet">j</a><a href="#k-faculty-facet">k</a><a href="#l-faculty-facet">l</a><a href="#m-faculty-facet">m</a><a href="#n-faculty-facet">n</a><a href="#o-faculty-facet">o</a><a href="#p-faculty-facet">p</a><a href="#q-faculty-facet">q</a><a href="#r-faculty-facet">r</a><a href="#s-faculty-facet">s</a><a href="#t-faculty-facet">t</a><a class="disabled">u</a><a href="#v-faculty-facet">v</a><a href="#w-faculty-facet">w</a><a class="disabled">x</a><a href="#y-faculty-facet">y</a><a href="#z-faculty-facet">z</a></div>
            <div class="shim12"></div>
            <div class="az-results">
              <ul id="a-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="a"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rabdelal">Abdelal, Rawi E.</a> <span class="ash">(10)</span></li>
                <li class="nu" data-letter="a"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jalcacer">Alcacer, Juan</a> <span class="ash">(13)</span></li>
                <li class="nu" data-letter="a"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lalfaro">Alfaro, Laura</a> <span class="ash">(26)</span></li>
                <li class="nu" data-letter="a"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ealtman">Altman, Elizabeth J.</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="a"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jalvarez">Alvarez, Jose B.</a> <span class="ash">(10)</span></li>
                <li class="nu" data-letter="a"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=tamabile">Amabile, Teresa M.</a> <span class="ash">(17)</span></li>
                <li class="nu" data-letter="a"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=banand">Anand, Bharat N.</a> <span class="ash">(7)</span></li>
                <li class="nu" data-letter="a"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lapplegate">Applegate, Lynda M.</a> <span class="ash">(11)</span></li>
                <li class="nu" data-letter="a"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jaustin">Austin, James E.</a> <span class="ash">(15)</span></li>
                <li class="nu" data-letter="a"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jbaustin">Austin, Julia B.</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="a"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=javery">Avery, Jill J.</a> <span class="ash">(11)</span></li>
              </ul>
              <ul id="b-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jbadaracco">Badaracco, Joseph L.</a> <span class="ash">(10)</span></li>
                <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mbaker">Baker, Malcolm P.</a> <span class="ash">(4)</span></li>
                <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=cbaldwin">Baldwin, Carliss Y.</a> <span class="ash">(34)</span></li>
                <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=cbartlett">Bartlett, Christopher A.</a> <span class="ash">(7)</span></li>
                <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jbattilana">Battilana, Julie</a> <span class="ash">(8)</span></li>
                <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mbazerman">Bazerman, Max H.</a> <span class="ash">(55)</span></li>
                <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mbeer">Beer, Michael</a> <span class="ash">(15)</span></li>
                <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jbegenau">Begenau, Juliane M.</a> <span class="ash">(4)</span></li>
                <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dbell">Bell, David E.</a> <span class="ash">(4)</span></li>
                <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ebernstein">Bernstein, Ethan S.</a> <span class="ash">(6)</span></li>
                <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jbeshears">Beshears, John</a> <span class="ash">(7)</span></li>
                <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jbower">Bower, Joseph L.</a> <span class="ash">(13)</span></li>
                <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=sbradley">Bradley, Stephen P.</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=awbrooks">Brooks, Alison Wood</a> <span class="ash">(7)</span></li>
                <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=wbruns">Bruns, William J.</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rbuell">Buell, Ryan W.</a> <span class="ash">(10)</span></li>
                <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jbussgang">Bussgang, Jeffrey</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=tbutler">Butler, Timothy</a> <span class="ash">(3)</span></li>
              </ul>
              <ul id="c-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dcampbell">Campbell, Dennis</a> <span class="ash">(9)</span></li>
                <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rmasanell">Casadesus-Masanell, Ramon</a> <span class="ash">(19)</span></li>
                <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=fcespedes">Cespedes, Frank V.</a> <span class="ash">(5)</span></li>
                <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=pchoudhury">Choudhury, Prithwiraj</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=cchristensen">Christensen, Clayton M.</a> <span class="ash">(29)</span></li>
                <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mchu">Chu, Michael</a> <span class="ash">(4)</span></li>
                <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dchung">Chung, Doug J.</a> <span class="ash">(14)</span></li>
                <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=kclark">Clark, Kim B.</a> <span class="ash">(6)</span></li>
                <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lcohen">Cohen, Lauren H.</a> <span class="ash">(18)</span></li>
                <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=scole">Cole, Shawn A.</a> <span class="ash">(11)</span></li>
                <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dcollis">Collis, David J.</a> <span class="ash">(5)</span></li>
                <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jcoval">Coval, Joshua D.</a> <span class="ash">(7)</span></li>
                <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dcrane">Crane, Dwight B.</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=acuddy">Cuddy, Amy J.C.</a> <span class="ash">(9)</span></li>
              </ul>
              <ul id="d-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="d"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=sdatar">Datar, Srikant M.</a> <span class="ash">(6)</span></li>
                <li class="nu" data-letter="d"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=kdecelles">DeCelles, Katherine A.</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="d"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jdeighton">Deighton, John A.</a> <span class="ash">(18)</span></li>
                <li class="nu" data-letter="d"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=tdelong">DeLong, Thomas J.</a> <span class="ash">(5)</span></li>
                <li class="nu" data-letter="d"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mdesai">Desai, Mihir A.</a> <span class="ash">(23)</span></li>
                <li class="nu" data-letter="d"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rdeshpande">Deshpande, Rohit</a> <span class="ash">(17)</span></li>
                <li class="nu" data-letter="d"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mdimaggio">Di Maggio, Marco</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="d"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rditella">Di Tella, Rafael M.</a> <span class="ash">(9)</span></li>
                <li class="nu" data-letter="d"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rdolan">Dolan, Robert J.</a> <span class="ash">(1)</span></li>
              </ul>
              <ul id="e-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="e"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=bedelman">Edelman, Benjamin G.</a> <span class="ash">(36)</span></li>
                <li class="nu" data-letter="e"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=aedmondson">Edmondson, Amy C.</a> <span class="ash">(31)</span></li>
                <li class="nu" data-letter="e"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=teisenmann">Eisenmann, Thomas R.</a> <span class="ash">(10)</span></li>
                <li class="nu" data-letter="e"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=aelberse">Elberse, Anita</a> <span class="ash">(18)</span></li>
                <li class="nu" data-letter="e"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rely">Ely, Robin J.</a> <span class="ash">(14)</span></li>
                <li class="nu" data-letter="e"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=wemmons">Emmons, Willis M.</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="e"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=besty">Esty, Benjamin C.</a> <span class="ash">(4)</span></li>
                <li class="nu" data-letter="e"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=clexley">Exley, Christine L.</a> <span class="ash">(9)</span></li>
              </ul>
              <ul id="f-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="f"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jfarremensa">Farre-Mensa, Joan</a> <span class="ash">(8)</span></li>
                <li class="nu" data-letter="f"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=cfarronato">Farronato, Chiara</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="f"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=tfeeley">Feeley, Thomas W.</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="f"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=kferreira">Ferreira, Kris Johnson</a> <span class="ash">(5)</span></li>
                <li class="nu" data-letter="f"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ffoley">Foley, C. Fritz</a> <span class="ash">(8)</span></li>
                <li class="nu" data-letter="f"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rfox">Fox, J. Ronald</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="f"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ffrei">Frei, Frances X.</a> <span class="ash">(10)</span></li>
                <li class="nu" data-letter="f"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jfriedman">Friedman, Jeremy S.</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="f"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=wfriedman">Friedman, Walter A.</a> <span class="ash">(7)</span></li>
                <li class="nu" data-letter="f"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=kfroot">Froot, Kenneth A.</a> <span class="ash">(4)</span></li>
                <li class="nu" data-letter="f"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jfuller">Fuller, Joseph B.</a> <span class="ash">(6)</span></li>
              </ul>
              <ul id="g-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jgabarro">Gabarro, John J.</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=sgallani">Gallani, Susanna</a> <span class="ash">(6)</span></li>
                <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dgarvin">Garvin, David A.</a> <span class="ash">(13)</span></li>
                <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=bgeorge">George, William W.</a> <span class="ash">(17)</span></li>
                <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=sghosh">Ghosh, Shikhar</a> <span class="ash">(3)</span></li>
                <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=sgilson">Gilson, Stuart C.</a> <span class="ash">(6)</span></li>
                <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=fgino">Gino, Francesca</a> <span class="ash">(69)</span></li>
                <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jgoh">Goh, Joel</a> <span class="ash">(4)</span></li>
                <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rgoldberg">Goldberg, Ray A.</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=pgompers">Gompers, Paul A.</a> <span class="ash">(13)</span></li>
                <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jgourville">Gourville, John T.</a> <span class="ash">(8)</span></li>
                <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=igow">Gow, Ian D.</a> <span class="ash">(4)</span></li>
                <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jgreen">Green, Jerry R.</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=sgreenstein">Greenstein, Shane</a> <span class="ash">(11)</span></li>
                <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rgreenwood">Greenwood, Robin</a> <span class="ash">(22)</span></li>
                <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=sgreyser">Greyser, Stephen A.</a> <span class="ash">(8)</span></li>
                <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dgross">Gross, Daniel P.</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=agrossman">Grossman, Allen S.</a> <span class="ash">(7)</span></li>
                <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=bgroysberg">Groysberg, Boris</a> <span class="ash">(19)</span></li>
                <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rgulati">Gulati, Ranjay</a> <span class="ash">(7)</span></li>
                <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=sgupta">Gupta, Sunil</a> <span class="ash">(16)</span></li>
              </ul>
              <ul id="h-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ahagiu">Hagiu, Andrei</a> <span class="ash">(26)</span></li>
                <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=bhall">Hall, Brian J.</a> <span class="ash">(5)</span></li>
                <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rhamermesh">Hamermesh, Richard G.</a> <span class="ash">(6)</span></li>
                <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jhammond">Hammond, Janice H.</a> <span class="ash">(3)</span></li>
                <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=shanson">Hanson, Samuel G.</a> <span class="ash">(10)</span></li>
                <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mhart">Hart, Myra M.</a> <span class="ash">(10)</span></li>
                <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rhayes">Hayes, Robert H.</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=shayes">Hayes, Samuel L.</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=phealy">Healy, Paul M.</a> <span class="ash">(13)</span></li>
                <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jheese">Heese, Jonas</a> <span class="ash">(3)</span></li>
                <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rhenderson">Henderson, Rebecca M.</a> <span class="ash">(25)</span></li>
                <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rherzlinger">Herzlinger, Regina E.</a> <span class="ash">(13)</span></li>
                <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jheskett">Heskett, James L.</a> <span class="ash">(210)</span></li>
                <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rhiggins">Higgins, Robert F.</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lhill">Hill, Linda A.</a> <span class="ash">(11)</span></li>
                <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ahisano">Hisano, Ai</a> <span class="ash">(3)</span></li>
                <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=chuber">Huber, Chester A.</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rhuckman">Huckman, Robert S.</a> <span class="ash">(18)</span></li>
              </ul>
              <ul id="i-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="i"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=miansiti">Iansiti, Marco</a> <span class="ash">(14)</span></li>
                <li class="nu" data-letter="i"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=vivashina">Ivashina, Victoria</a> <span class="ash">(7)</span></li>
              </ul>
              <ul id="j-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="j"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mjensen">Jensen, Michael C.</a> <span class="ash">(11)</span></li>
                <li class="nu" data-letter="j"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ljohn">John, Leslie K.</a> <span class="ash">(14)</span></li>
                <li class="nu" data-letter="j"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=gjones">Jones, Geoffrey G.</a> <span class="ash">(45)</span></li>
              </ul>
              <ul id="k-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rkanter">Kanter, Rosabeth M.</a> <span class="ash">(35)</span></li>
                <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rkaplan">Kaplan, Robert S.</a> <span class="ash">(26)</span></li>
                <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ukarmarkar">Karmarkar, Uma R.</a> <span class="ash">(5)</span></li>
                <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=skaufman">Kaufman, Stephen P.</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ekeenan">Keenan, Elizabeth A.</a> <span class="ash">(3)</span></li>
                <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=akeinan">Keinan, Anat</a> <span class="ash">(8)</span></li>
                <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=wkerr">Kerr, William R.</a> <span class="ash">(50)</span></li>
                <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=wkester">Kester, W. Carl</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=tkhanna">Khanna, Tarun</a> <span class="ash">(31)</span></li>
                <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rkhurana">Khurana, Rakesh</a> <span class="ash">(16)</span></li>
                <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jkim">Kim, John Jong-Hyun</a> <span class="ash">(3)</span></li>
                <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=wkirby">Kirby, William C.</a> <span class="ash">(10)</span></li>
                <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=nkoehn">Koehn, Nancy F.</a> <span class="ash">(22)</span></li>
                <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ekohlberg">Kohlberg, Elon</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=skominers">Kominers, Scott Duke</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jkotter">Kotter, John P.</a> <span class="ash">(8)</span></li>
              </ul>
              <ul id="l-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=klakhani">Lakhani, Karim R.</a> <span class="ash">(25)</span></li>
                <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rlal">Lal, Rajiv</a> <span class="ash">(14)</span></li>
                <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jlassiter">Lassiter, Joseph B.</a> <span class="ash">(13)</span></li>
                <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dleonard">Leonard, Dorothy A.</a> <span class="ash">(8)</span></li>
                <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=hleonard">Leonard, Herman B.</a> <span class="ash">(8)</span></li>
                <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jlerner">Lerner, Josh</a> <span class="ash">(55)</span></li>
                <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dli">Li, Danielle</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jlight">Light, Jay O.</a> <span class="ash">(5)</span></li>
                <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=glodge">Lodge, George C.</a> <span class="ash">(4)</span></li>
                <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jlorsch">Lorsch, Jay W.</a> <span class="ash">(15)</span></li>
                <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mluca">Luca, Michael</a> <span class="ash">(23)</span></li>
                <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=hluo">Luo, Hong</a> <span class="ash">(8)</span></li>
              </ul>
              <ul id="m-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=amaccormack">MacCormack, Alan D.</a> <span class="ash">(18)</span></li>
                <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jmacomber">Macomber, John D.</a> <span class="ash">(17)</span></li>
                <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dmalhotra">Malhotra, Deepak</a> <span class="ash">(18)</span></li>
                <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=cmalloy">Malloy, Christopher J.</a> <span class="ash">(15)</span></li>
                <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dmalter">Malter, Daniel</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jmargolis">Margolis, Joshua D.</a> <span class="ash">(10)</span></li>
                <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=pmarshall">Marshall, Paul W.</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=tmayo">Mayo, Anthony</a> <span class="ash">(7)</span></li>
                <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rmcdonald">McDonald, Rory M.</a> <span class="ash">(6)</span></li>
                <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=fmcfarlan">McFarlan, F. Warren</a> <span class="ash">(14)</span></li>
                <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=hmcgee">McGee, Henry W.</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=kmcginn">McGinn, Kathleen L.</a> <span class="ash">(24)</span></li>
                <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rmerton">Merton, Robert C.</a> <span class="ash">(7)</span></li>
                <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dmills">Mills, D. Quinn</a> <span class="ash">(6)</span></li>
                <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=kmills">Mills, Karen</a> <span class="ash">(13)</span></li>
                <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=kmohan">Mohan, Kevin P.</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mmoldoveanu">Moldoveanu, Mihnea C.</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=cmontgomery">Montgomery, Cynthia A.</a> <span class="ash">(4)</span></li>
                <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ymoon">Moon, Youngme</a> <span class="ash">(5)</span></li>
                <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dmoss">Moss, David A.</a> <span class="ash">(15)</span></li>
                <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=gmukunda">Mukunda, Gautam</a> <span class="ash">(7)</span></li>
              </ul>
              <ul id="n-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="n"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rnanda">Nanda, Ramana</a> <span class="ash">(21)</span></li>
                <li class="nu" data-letter="n"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=vnarayanan">Narayanan, V.G.</a> <span class="ash">(5)</span></li>
                <li class="nu" data-letter="n"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=nnarayandas">Narayandas, Das</a> <span class="ash">(12)</span></li>
                <li class="nu" data-letter="n"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=tneeley">Neeley, Tsedal</a> <span class="ash">(9)</span></li>
                <li class="nu" data-letter="n"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dngwe">Ngwe, Donald K.</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="n"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=tnicholas">Nicholas, Tom</a> <span class="ash">(4)</span></li>
                <li class="nu" data-letter="n"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=nnohria">Nohria, Nitin</a> <span class="ash">(30)</span></li>
                <li class="nu" data-letter="n"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rnolan">Nolan, Richard L.</a> <span class="ash">(11)</span></li>
                <li class="nu" data-letter="n"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mnorton">Norton, Michael I.</a> <span class="ash">(47)</span></li>
              </ul>
              <ul id="o-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="o"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=foberholzer">Oberholzer-Gee, Felix</a> <span class="ash">(17)</span></li>
                <li class="nu" data-letter="o"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=eofek">Ofek, Elie</a> <span class="ash">(5)</span></li>
                <li class="nu" data-letter="o"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=golds">Olds, Gareth</a> <span class="ash">(2)</span></li>
              </ul>
              <ul id="p-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lpaine">Paine, Lynn S.</a> <span class="ash">(9)</span></li>
                <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=kpalepu">Palepu, Krishna G.</a> <span class="ash">(12)</span></li>
                <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=gperezcavazos">Perez Cavazos, Gerardo</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lperlow">Perlow, Leslie A.</a> <span class="ash">(6)</span></li>
                <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=tpiper">Piper, Thomas R.</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=gpisano">Pisano, Gary P.</a> <span class="ash">(29)</span></li>
                <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jpolzer">Polzer, Jeffrey T.</a> <span class="ash">(3)</span></li>
                <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dpomeranz">Pomeranz, Dina D.</a> <span class="ash">(3)</span></li>
                <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=vpons">Pons, Vincent</a> <span class="ash">(7)</span></li>
                <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=wpoorvu">Poorvu, William J.</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mporter">Porter, Michael E.</a> <span class="ash">(30)</span></li>
                <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jpratt">Pratt, John W.</a> <span class="ash">(2)</span></li>
              </ul>
              <ul id="q-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="q"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jquelch">Quelch, John A.</a> <span class="ash">(64)</span></li>
              </ul>
              <ul id="r-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rraffaelli">Raffaelli, Ryan L.</a> <span class="ash">(7)</span></li>
                <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=araman">Raman, Ananth</a> <span class="ash">(12)</span></li>
                <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=kramanna">Ramanna, Karthik</a> <span class="ash">(18)</span></li>
                <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lramarajan">Ramarajan, Lakshmi</a> <span class="ash">(9)</span></li>
                <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=vrangan">Rangan, V. Kasturi</a> <span class="ash">(19)</span></li>
                <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=sreinert">Reinert, Sophus A.</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=freinhardt">Reinhardt, Forest L.</a> <span class="ash">(16)</span></li>
                <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mrithmire">Rithmire, Meg</a> <span class="ash">(3)</span></li>
                <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jrivkin">Rivkin, Jan W.</a> <span class="ash">(12)</span></li>
                <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lroberts">Roberts, Laura Morgan</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=strogers">Rogers, Steven S.</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=droscini">Roscini, Dante</a> <span class="ash">(6)</span></li>
                <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jrotemberg">Rotemberg, Julio J.</a> <span class="ash">(7)</span></li>
                <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=aroth">Roth, Alvin E.</a> <span class="ash">(17)</span></li>
                <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rruback">Ruback, Richard S.</a> <span class="ash">(2)</span></li>
              </ul>
              <ul id="s-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rsadun">Sadun, Raffaella</a> <span class="ash">(16)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=wsahlman">Sahlman, William A.</a> <span class="ash">(16)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=msalter">Salter, Malcolm S.</a> <span class="ash">(9)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=tsandino">Sandino, Tatiana</a> <span class="ash">(3)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ssantana">Santana, Shelle M.</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=wsasser">Sasser, W. Earl</a> <span class="ash">(7)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=vsato">Sato, Vicki L.</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lsawyer">Sawyer, Laura Phillips</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dscharfstein">Scharfstein, David S.</a> <span class="ash">(7)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lschlesinger">Schlesinger, Leonard A.</a> <span class="ash">(3)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jschreger">Schreger, Jesse</a> <span class="ash">(5)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=amschulman">Schulman, Amy W.</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=bscott">Scott, Bruce R.</a> <span class="ash">(3)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jsebenius">Sebenius, James K.</a> <span class="ash">(13)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=asegel">Segel, Arthur I</a> <span class="ash">(8)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=gserafeim">Serafeim, George</a> <span class="ash">(39)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=bshapiro">Shapiro, Benson P.</a> <span class="ash">(8)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rshapiro">Shapiro, Roy D.</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=wshih">Shih, Willy C.</a> <span class="ash">(13)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=pshu">Shu, Pian</a> <span class="ash">(4)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=asilk">Silk, Alvin J.</a> <span class="ash">(11)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rsimons">Simons, Robert</a> <span class="ash">(8)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=esiriwardane">Siriwardane, Emil N.</a> <span class="ash">(4)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ssnook">Snook, Scott A.</a> <span class="ash">(6)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=esoltes">Soltes, Eugene F.</a> <span class="ash">(6)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ssrinivasan">Srinivasan, Suraj</a> <span class="ash">(16)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=estafford">Stafford, Erik</a> <span class="ash">(8)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=cstanton">Stanton, Christopher T.</a> <span class="ash">(4)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=csteinwender">Steinwender, Claudia</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=astern">Stern, Ariel D.</a> <span class="ash">(5)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=hstevenson">Stevenson, Howard H.</a> <span class="ash">(16)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=gsubramanian">Subramanian, Guhan</a> <span class="ash">(3)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ssucher">Sucher, Sandra J.</a> <span class="ash">(6)</span></li>
                <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=asunderam">Sunderam, Adi</a> <span class="ash">(6)</span></li>
              </ul>
              <ul id="t-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="t"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=htakeuchi">Takeuchi, Hirotaka</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="t"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=tteixeira">Teixeira, Thales S.</a> <span class="ash">(18)</span></li>
                <li class="nu" data-letter="t"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dthomas">Thomas, David A.</a> <span class="ash">(16)</span></li>
                <li class="nu" data-letter="t"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=sthomke">Thomke, Stefan H.</a> <span class="ash">(12)</span></li>
                <li class="nu" data-letter="t"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mtoffel">Toffel, Michael W.</a> <span class="ash">(45)</span></li>
                <li class="nu" data-letter="t"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ntrichakis">Trichakis, Nikolaos</a> <span class="ash">(3)</span></li>
                <li class="nu" data-letter="t"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=gtrumbull">Trumbull, J. Gunnar</a> <span class="ash">(6)</span></li>
                <li class="nu" data-letter="t"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ptufano">Tufano, Peter</a> <span class="ash">(14)</span></li>
                <li class="nu" data-letter="t"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mtushman">Tushman, Michael L.</a> <span class="ash">(14)</span></li>
              </ul>
              <ul id="v-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="v"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=bvallee">Vallee, Boris</a> <span class="ash">(4)</span></li>
                <li class="nu" data-letter="v"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=evandensteen">Van den Steen, Eric J.</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="v"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lviceira">Viceira, Luis M.</a> <span class="ash">(14)</span></li>
                <li class="nu" data-letter="v"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rvietor">Vietor, Richard H.K.</a> <span class="ash">(9)</span></li>
              </ul>
              <ul id="w-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="w"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=cwang">Wang, Charles C.Y.</a> <span class="ash">(7)</span></li>
                <li class="nu" data-letter="w"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=awasynczuk">Wasynczuk, Andrew</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="w"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mweinzierl">Weinzierl, Matthew C.</a> <span class="ash">(21)</span></li>
                <li class="nu" data-letter="w"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mweiss">Weiss, Mitchell B.</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="w"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jwells">Wells, John R.</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="w"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lwells">Wells, Louis T.</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="w"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mwheeler">Wheeler, Michael A.</a> <span class="ash">(11)</span></li>
                <li class="nu" data-letter="w"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=swheelwright">Wheelwright, Steven C.</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="w"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=cwing">Wing, Christina R.</a> <span class="ash">(1)</span></li>
                <li class="nu" data-letter="w"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=awu">Wu, Andy</a> <span class="ash">(1)</span></li>
              </ul>
              <ul id="y-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="y"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dyao">Yao, Dennis A.</a> <span class="ash">(2)</span></li>
                <li class="nu" data-letter="y"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dyoffie">Yoffie, David B.</a> <span class="ash">(16)</span></li>
                <li class="nu" data-letter="y"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=gyu">Yu, Gwen</a> <span class="ash">(12)</span></li>
              </ul>
              <ul id="z-faculty-facet" class="unbulleted">
                <li class="nu" data-letter="z"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=gzaltman">Zaltman, Gerald</a> <span class="ash">(6)</span></li>
                <li class="nu" data-letter="z"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=fzhu">Zhu, Feng</a> <span class="ash">(10)</span></li>
                <li class="nu" data-letter="z"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=szuboff">Zuboff, Shoshana</a> <span class="ash">(1)</span></li>
              </ul>
            </div>
            <p class="more mu"><span class="txt-arrow">→</span><a href="/Pages/faculty.aspx">All Faculty</a></p>
          </div>
        </div>
      </div>
    </div>
    <div class="facet-pattern">
      <div class="facet-control">
        <div class="hr"> </div>
        <div class="toggle-container">
          <div class="toggle-hide">
            <h2 class="mu-uc"><a href="#" class="toggle-button black"><span class="icon-plusbox"></span>Categories</a></h2>
          </div>
          <div class="toggle-show" style="display: none;">
            <h2 class="mu-uc"><a href="#" class="toggle-button black"><span class="icon-minusbox"></span>Categories</a></h2>
            <ul class="nu unbulleted">
              <div class="shim14"></div>
              <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=Book">Book</a></li>
              <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=Cold+Call+Podcast">Cold Call Podcast</a></li>
              <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=Executive+Education">Executive Education</a></li>
              <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=First+Look">First Look</a></li>
              <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=HBS+Case">HBS Case</a></li>
              <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=Lessons+from+the+Classroom">Lessons from the Classroom</a></li>
              <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=Op-Ed">Op-Ed</a></li>
              <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=Research+%26+Ideas">Research & Ideas</a></li>
              <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=Research+Event">Research Event</a></li>
              <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=Sharpening+Your+Skills">Sharpening Your Skills</a></li>
              <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=What+Do+You+Think%3f">What Do You Think?</a></li>
              <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=Working+Paper+Summaries">Working Paper Summaries</a></li>
            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="facet-pattern">
      <div class="facet-control">
        <div class="hr4"> </div>
        <div class="shim8"></div>
        <ul class="browse-other nu unbulleted">
          <li><a href="/Pages/browse.aspx" id="browse-nav" data-domobilenav="include">Browse All Articles</a></li>
          <li><a href="/aboutus/Pages/default.aspx" data-domobilenav="include">About Us</a></li>
          <li><a class="wk-widget-popup" href="/aboutus/Pages/signup.aspx" data-domobilenav="include">Newsletter Sign-Up</a></li>
          <li><a href="/stories-rss.aspx" data-domobilenav="include">RSS</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>
<style type="text/css" xmlns:ext="http://www.hbs.edu/">
			@media screen and (max-width: 919px) and (min-width: 651px) {
			   .responsive-filter-bar { margin-top: -32px !important; }    
			}    
		</style>
<div class="smoke-bg responsive-filter-bar mobile-visible tablet-visible" style="margin:-26px -16px 32px;" xmlns:ext="http://www.hbs.edu/">
  <div class="mobile-container container tablet-container">
    <div class="toggle-container"><a href="#" class="toggle-button black epsilon filter-results-button">
                            Browse Articles<i class="icon24-filter-open toggle-hide"></i><i class="icon24-filter-close toggle-show"></i></a><div class="toggle-show has-slide">
        <div class="shim12"></div>
        <div class="browse-facets">
          <div class="facet-pattern">
            <div class="facet-control">
              <div class="hr4"> </div>
              <h2 class="mu-uc"><strong>Browse By:</strong></h2>
              <div class="shim14"></div>
              <div class="toggle-container">
                <div class="toggle-hide">
                  <h2 class="mu-uc"><a href="#" class="toggle-button black"><span class="icon-plusbox"></span>Topics</a></h2>
                </div>
                <div class="toggle-show" style="display: none;">
                  <h2 class="mu-uc"><a href="#" class="toggle-button black"><span class="icon-minusbox"></span>Topics</a></h2>
                  <div class="shim14"></div>
                  <ul class="nu unbulleted">
                    <li><a href="/Pages/browse.aspx?HBSTopic=Entrepreneurship">Entrepreneurship</a></li>
                    <li><a href="/Pages/browse.aspx?HBSTopic=Finance">Finance</a></li>
                    <li><a href="/Pages/browse.aspx?HBSTopic=Gender">Gender</a></li>
                    <li><a href="/Pages/browse.aspx?HBSTopic=Globalization">Globalization</a></li>
                    <li><a href="/Pages/browse.aspx?HBSTopic=Leadership">Leadership</a></li>
                    <li><a href="/Pages/browse.aspx?HBSTopic=Management">Management</a></li>
                    <li><a href="/Pages/browse.aspx?HBSTopic=Negotiation">Negotiation</a></li>
                    <li><a href="/Pages/browse.aspx?HBSTopic=Social%20Enterprise">Social Enterprise</a></li>
                    <li><a href="/Pages/browse.aspx?HBSTopic=Strategy">Strategy</a></li>
                  </ul>
                  <p class="more mu"><span class="txt-arrow">→</span><a href="/topics/">All Topics</a></p>
                </div>
              </div>
            </div>
          </div>
          <div class="facet-pattern">
            <div class="facet-control">
              <div class="hr"> </div>
              <div class="toggle-container">
                <div class="toggle-hide">
                  <h2 class="mu-uc"><a href="#" class="toggle-button black"><span class="icon-plusbox"></span>Industries</a></h2>
                </div>
                <div class="toggle-show" style="display: none;">
                  <h2 class="mu-uc"><a href="#" class="toggle-button black"><span class="icon-minusbox"></span>Industries</a></h2>
                  <div class="shim14"></div>
                  <ul class="nu unbulleted">
                    <li><a href="/Pages/browse.aspx?HBSIndustry=Advertising">Advertising</a></li>
                    <li><a href="/Pages/browse.aspx?HBSIndustry=Energy">Energy</a></li>
                    <li><a href="/Pages/browse.aspx?HBSIndustry=Entertainment%20%26%20Recreation">Entertainment & Recreation</a></li>
                    <li><a href="/Pages/browse.aspx?HBSIndustry=Financial%20Services">Financial Services</a></li>
                    <li><a href="/Pages/browse.aspx?HBSIndustry=Health">Health</a></li>
                    <li><a href="/Pages/browse.aspx?HBSIndustry=Manufacturing">Manufacturing</a></li>
                    <li><a href="/Pages/browse.aspx?HBSIndustry=Retail">Retail</a></li>
                    <li><a href="/Pages/browse.aspx?HBSIndustry=Technology">Technology</a></li>
                  </ul>
                  <p class="more mu"><span class="txt-arrow">→</span><a href="/industries/">All Industries</a></p>
                </div>
              </div>
            </div>
          </div>
          <div class="facet-pattern">
            <div class="facet-control">
              <div class="hr"> </div>
              <div class="toggle-container">
                <div class="toggle-hide">
                  <h2 class="mu-uc"><a href="#" class="toggle-button black"><span class="icon-plusbox"></span>Geography</a></h2>
                </div>
                <div class="toggle-show" style="display: none;">
                  <h2 class="mu-uc"><a href="#" class="toggle-button black"><span class="icon-minusbox"></span>Geography</a></h2>
                  <div class="shim14"></div>
                  <ul class="nu unbulleted">
                    <li><a href="/Pages/browse.aspx?HBSGeographicArea=Africa">Africa</a></li>
                    <li><a href="/Pages/browse.aspx?HBSGeographicArea=Asia">Asia</a></li>
                    <li><a href="/Pages/browse.aspx?HBSGeographicArea=Europe">Europe</a></li>
                    <li><a href="/Pages/browse.aspx?HBSGeographicArea=Latin%20America">Latin America</a></li>
                    <li><a href="/Pages/browse.aspx?HBSGeographicArea=Middle%20East">Middle East</a></li>
                    <li><a href="/Pages/browse.aspx?HBSGeographicArea=North%20%26%20Central%20America">North & Central America</a></li>
                    <li><a href="/Pages/browse.aspx?HBSGeographicArea=Oceania">Oceania</a></li>
                    <li><a href="/Pages/browse.aspx?HBSGeographicArea=South%20America">South America</a></li>
                  </ul>
                  <p class="more mu"><span class="txt-arrow">→</span><a href="/geography/">All Geography</a></p>
                </div>
              </div>
            </div>
          </div>
          <div class="facet-pattern">
            <div class="facet-control">
              <div class="hr"> </div>
              <div class="toggle-container">
                <div class="toggle-hide">
                  <h2 class="mu-uc"><a href="#" class="toggle-button black"><span class="icon-plusbox"></span>Faculty</a></h2>
                </div>
                <div class="toggle-show" style="display: none;">
                  <h2 class="mu-uc"><a href="#" class="toggle-button black"><span class="icon-minusbox"></span>Faculty</a></h2>
                  <div class="az-list"><a href="#a-faculty-facet">a</a><a href="#b-faculty-facet">b</a><a href="#c-faculty-facet">c</a><a href="#d-faculty-facet">d</a><a href="#e-faculty-facet">e</a><a href="#f-faculty-facet">f</a><a href="#g-faculty-facet">g</a><a href="#h-faculty-facet">h</a><a href="#i-faculty-facet">i</a><a href="#j-faculty-facet">j</a><a href="#k-faculty-facet">k</a><a href="#l-faculty-facet">l</a><a href="#m-faculty-facet">m</a><a href="#n-faculty-facet">n</a><a href="#o-faculty-facet">o</a><a href="#p-faculty-facet">p</a><a href="#q-faculty-facet">q</a><a href="#r-faculty-facet">r</a><a href="#s-faculty-facet">s</a><a href="#t-faculty-facet">t</a><a class="disabled">u</a><a href="#v-faculty-facet">v</a><a href="#w-faculty-facet">w</a><a class="disabled">x</a><a href="#y-faculty-facet">y</a><a href="#z-faculty-facet">z</a></div>
                  <div class="shim12"></div>
                  <div class="az-results">
                    <ul id="a-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="a"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rabdelal">Abdelal, Rawi E.</a> <span class="ash">(10)</span></li>
                      <li class="nu" data-letter="a"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jalcacer">Alcacer, Juan</a> <span class="ash">(13)</span></li>
                      <li class="nu" data-letter="a"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lalfaro">Alfaro, Laura</a> <span class="ash">(26)</span></li>
                      <li class="nu" data-letter="a"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ealtman">Altman, Elizabeth J.</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="a"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jalvarez">Alvarez, Jose B.</a> <span class="ash">(10)</span></li>
                      <li class="nu" data-letter="a"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=tamabile">Amabile, Teresa M.</a> <span class="ash">(17)</span></li>
                      <li class="nu" data-letter="a"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=banand">Anand, Bharat N.</a> <span class="ash">(7)</span></li>
                      <li class="nu" data-letter="a"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lapplegate">Applegate, Lynda M.</a> <span class="ash">(11)</span></li>
                      <li class="nu" data-letter="a"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jaustin">Austin, James E.</a> <span class="ash">(15)</span></li>
                      <li class="nu" data-letter="a"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jbaustin">Austin, Julia B.</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="a"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=javery">Avery, Jill J.</a> <span class="ash">(11)</span></li>
                    </ul>
                    <ul id="b-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jbadaracco">Badaracco, Joseph L.</a> <span class="ash">(10)</span></li>
                      <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mbaker">Baker, Malcolm P.</a> <span class="ash">(4)</span></li>
                      <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=cbaldwin">Baldwin, Carliss Y.</a> <span class="ash">(34)</span></li>
                      <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=cbartlett">Bartlett, Christopher A.</a> <span class="ash">(7)</span></li>
                      <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jbattilana">Battilana, Julie</a> <span class="ash">(8)</span></li>
                      <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mbazerman">Bazerman, Max H.</a> <span class="ash">(55)</span></li>
                      <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mbeer">Beer, Michael</a> <span class="ash">(15)</span></li>
                      <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jbegenau">Begenau, Juliane M.</a> <span class="ash">(4)</span></li>
                      <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dbell">Bell, David E.</a> <span class="ash">(4)</span></li>
                      <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ebernstein">Bernstein, Ethan S.</a> <span class="ash">(6)</span></li>
                      <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jbeshears">Beshears, John</a> <span class="ash">(7)</span></li>
                      <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jbower">Bower, Joseph L.</a> <span class="ash">(13)</span></li>
                      <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=sbradley">Bradley, Stephen P.</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=awbrooks">Brooks, Alison Wood</a> <span class="ash">(7)</span></li>
                      <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=wbruns">Bruns, William J.</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rbuell">Buell, Ryan W.</a> <span class="ash">(10)</span></li>
                      <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jbussgang">Bussgang, Jeffrey</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="b"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=tbutler">Butler, Timothy</a> <span class="ash">(3)</span></li>
                    </ul>
                    <ul id="c-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dcampbell">Campbell, Dennis</a> <span class="ash">(9)</span></li>
                      <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rmasanell">Casadesus-Masanell, Ramon</a> <span class="ash">(19)</span></li>
                      <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=fcespedes">Cespedes, Frank V.</a> <span class="ash">(5)</span></li>
                      <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=pchoudhury">Choudhury, Prithwiraj</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=cchristensen">Christensen, Clayton M.</a> <span class="ash">(29)</span></li>
                      <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mchu">Chu, Michael</a> <span class="ash">(4)</span></li>
                      <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dchung">Chung, Doug J.</a> <span class="ash">(14)</span></li>
                      <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=kclark">Clark, Kim B.</a> <span class="ash">(6)</span></li>
                      <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lcohen">Cohen, Lauren H.</a> <span class="ash">(18)</span></li>
                      <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=scole">Cole, Shawn A.</a> <span class="ash">(11)</span></li>
                      <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dcollis">Collis, David J.</a> <span class="ash">(5)</span></li>
                      <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jcoval">Coval, Joshua D.</a> <span class="ash">(7)</span></li>
                      <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dcrane">Crane, Dwight B.</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="c"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=acuddy">Cuddy, Amy J.C.</a> <span class="ash">(9)</span></li>
                    </ul>
                    <ul id="d-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="d"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=sdatar">Datar, Srikant M.</a> <span class="ash">(6)</span></li>
                      <li class="nu" data-letter="d"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=kdecelles">DeCelles, Katherine A.</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="d"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jdeighton">Deighton, John A.</a> <span class="ash">(18)</span></li>
                      <li class="nu" data-letter="d"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=tdelong">DeLong, Thomas J.</a> <span class="ash">(5)</span></li>
                      <li class="nu" data-letter="d"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mdesai">Desai, Mihir A.</a> <span class="ash">(23)</span></li>
                      <li class="nu" data-letter="d"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rdeshpande">Deshpande, Rohit</a> <span class="ash">(17)</span></li>
                      <li class="nu" data-letter="d"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mdimaggio">Di Maggio, Marco</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="d"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rditella">Di Tella, Rafael M.</a> <span class="ash">(9)</span></li>
                      <li class="nu" data-letter="d"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rdolan">Dolan, Robert J.</a> <span class="ash">(1)</span></li>
                    </ul>
                    <ul id="e-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="e"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=bedelman">Edelman, Benjamin G.</a> <span class="ash">(36)</span></li>
                      <li class="nu" data-letter="e"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=aedmondson">Edmondson, Amy C.</a> <span class="ash">(31)</span></li>
                      <li class="nu" data-letter="e"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=teisenmann">Eisenmann, Thomas R.</a> <span class="ash">(10)</span></li>
                      <li class="nu" data-letter="e"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=aelberse">Elberse, Anita</a> <span class="ash">(18)</span></li>
                      <li class="nu" data-letter="e"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rely">Ely, Robin J.</a> <span class="ash">(14)</span></li>
                      <li class="nu" data-letter="e"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=wemmons">Emmons, Willis M.</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="e"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=besty">Esty, Benjamin C.</a> <span class="ash">(4)</span></li>
                      <li class="nu" data-letter="e"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=clexley">Exley, Christine L.</a> <span class="ash">(9)</span></li>
                    </ul>
                    <ul id="f-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="f"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jfarremensa">Farre-Mensa, Joan</a> <span class="ash">(8)</span></li>
                      <li class="nu" data-letter="f"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=cfarronato">Farronato, Chiara</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="f"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=tfeeley">Feeley, Thomas W.</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="f"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=kferreira">Ferreira, Kris Johnson</a> <span class="ash">(5)</span></li>
                      <li class="nu" data-letter="f"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ffoley">Foley, C. Fritz</a> <span class="ash">(8)</span></li>
                      <li class="nu" data-letter="f"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rfox">Fox, J. Ronald</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="f"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ffrei">Frei, Frances X.</a> <span class="ash">(10)</span></li>
                      <li class="nu" data-letter="f"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jfriedman">Friedman, Jeremy S.</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="f"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=wfriedman">Friedman, Walter A.</a> <span class="ash">(7)</span></li>
                      <li class="nu" data-letter="f"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=kfroot">Froot, Kenneth A.</a> <span class="ash">(4)</span></li>
                      <li class="nu" data-letter="f"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jfuller">Fuller, Joseph B.</a> <span class="ash">(6)</span></li>
                    </ul>
                    <ul id="g-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jgabarro">Gabarro, John J.</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=sgallani">Gallani, Susanna</a> <span class="ash">(6)</span></li>
                      <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dgarvin">Garvin, David A.</a> <span class="ash">(13)</span></li>
                      <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=bgeorge">George, William W.</a> <span class="ash">(17)</span></li>
                      <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=sghosh">Ghosh, Shikhar</a> <span class="ash">(3)</span></li>
                      <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=sgilson">Gilson, Stuart C.</a> <span class="ash">(6)</span></li>
                      <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=fgino">Gino, Francesca</a> <span class="ash">(69)</span></li>
                      <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jgoh">Goh, Joel</a> <span class="ash">(4)</span></li>
                      <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rgoldberg">Goldberg, Ray A.</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=pgompers">Gompers, Paul A.</a> <span class="ash">(13)</span></li>
                      <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jgourville">Gourville, John T.</a> <span class="ash">(8)</span></li>
                      <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=igow">Gow, Ian D.</a> <span class="ash">(4)</span></li>
                      <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jgreen">Green, Jerry R.</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=sgreenstein">Greenstein, Shane</a> <span class="ash">(11)</span></li>
                      <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rgreenwood">Greenwood, Robin</a> <span class="ash">(22)</span></li>
                      <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=sgreyser">Greyser, Stephen A.</a> <span class="ash">(8)</span></li>
                      <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dgross">Gross, Daniel P.</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=agrossman">Grossman, Allen S.</a> <span class="ash">(7)</span></li>
                      <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=bgroysberg">Groysberg, Boris</a> <span class="ash">(19)</span></li>
                      <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rgulati">Gulati, Ranjay</a> <span class="ash">(7)</span></li>
                      <li class="nu" data-letter="g"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=sgupta">Gupta, Sunil</a> <span class="ash">(16)</span></li>
                    </ul>
                    <ul id="h-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ahagiu">Hagiu, Andrei</a> <span class="ash">(26)</span></li>
                      <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=bhall">Hall, Brian J.</a> <span class="ash">(5)</span></li>
                      <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rhamermesh">Hamermesh, Richard G.</a> <span class="ash">(6)</span></li>
                      <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jhammond">Hammond, Janice H.</a> <span class="ash">(3)</span></li>
                      <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=shanson">Hanson, Samuel G.</a> <span class="ash">(10)</span></li>
                      <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mhart">Hart, Myra M.</a> <span class="ash">(10)</span></li>
                      <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rhayes">Hayes, Robert H.</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=shayes">Hayes, Samuel L.</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=phealy">Healy, Paul M.</a> <span class="ash">(13)</span></li>
                      <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jheese">Heese, Jonas</a> <span class="ash">(3)</span></li>
                      <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rhenderson">Henderson, Rebecca M.</a> <span class="ash">(25)</span></li>
                      <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rherzlinger">Herzlinger, Regina E.</a> <span class="ash">(13)</span></li>
                      <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jheskett">Heskett, James L.</a> <span class="ash">(210)</span></li>
                      <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rhiggins">Higgins, Robert F.</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lhill">Hill, Linda A.</a> <span class="ash">(11)</span></li>
                      <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ahisano">Hisano, Ai</a> <span class="ash">(3)</span></li>
                      <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=chuber">Huber, Chester A.</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="h"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rhuckman">Huckman, Robert S.</a> <span class="ash">(18)</span></li>
                    </ul>
                    <ul id="i-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="i"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=miansiti">Iansiti, Marco</a> <span class="ash">(14)</span></li>
                      <li class="nu" data-letter="i"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=vivashina">Ivashina, Victoria</a> <span class="ash">(7)</span></li>
                    </ul>
                    <ul id="j-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="j"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mjensen">Jensen, Michael C.</a> <span class="ash">(11)</span></li>
                      <li class="nu" data-letter="j"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ljohn">John, Leslie K.</a> <span class="ash">(14)</span></li>
                      <li class="nu" data-letter="j"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=gjones">Jones, Geoffrey G.</a> <span class="ash">(45)</span></li>
                    </ul>
                    <ul id="k-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rkanter">Kanter, Rosabeth M.</a> <span class="ash">(35)</span></li>
                      <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rkaplan">Kaplan, Robert S.</a> <span class="ash">(26)</span></li>
                      <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ukarmarkar">Karmarkar, Uma R.</a> <span class="ash">(5)</span></li>
                      <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=skaufman">Kaufman, Stephen P.</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ekeenan">Keenan, Elizabeth A.</a> <span class="ash">(3)</span></li>
                      <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=akeinan">Keinan, Anat</a> <span class="ash">(8)</span></li>
                      <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=wkerr">Kerr, William R.</a> <span class="ash">(50)</span></li>
                      <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=wkester">Kester, W. Carl</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=tkhanna">Khanna, Tarun</a> <span class="ash">(31)</span></li>
                      <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rkhurana">Khurana, Rakesh</a> <span class="ash">(16)</span></li>
                      <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jkim">Kim, John Jong-Hyun</a> <span class="ash">(3)</span></li>
                      <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=wkirby">Kirby, William C.</a> <span class="ash">(10)</span></li>
                      <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=nkoehn">Koehn, Nancy F.</a> <span class="ash">(22)</span></li>
                      <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ekohlberg">Kohlberg, Elon</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=skominers">Kominers, Scott Duke</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="k"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jkotter">Kotter, John P.</a> <span class="ash">(8)</span></li>
                    </ul>
                    <ul id="l-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=klakhani">Lakhani, Karim R.</a> <span class="ash">(25)</span></li>
                      <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rlal">Lal, Rajiv</a> <span class="ash">(14)</span></li>
                      <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jlassiter">Lassiter, Joseph B.</a> <span class="ash">(13)</span></li>
                      <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dleonard">Leonard, Dorothy A.</a> <span class="ash">(8)</span></li>
                      <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=hleonard">Leonard, Herman B.</a> <span class="ash">(8)</span></li>
                      <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jlerner">Lerner, Josh</a> <span class="ash">(55)</span></li>
                      <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dli">Li, Danielle</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jlight">Light, Jay O.</a> <span class="ash">(5)</span></li>
                      <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=glodge">Lodge, George C.</a> <span class="ash">(4)</span></li>
                      <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jlorsch">Lorsch, Jay W.</a> <span class="ash">(15)</span></li>
                      <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mluca">Luca, Michael</a> <span class="ash">(23)</span></li>
                      <li class="nu" data-letter="l"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=hluo">Luo, Hong</a> <span class="ash">(8)</span></li>
                    </ul>
                    <ul id="m-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=amaccormack">MacCormack, Alan D.</a> <span class="ash">(18)</span></li>
                      <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jmacomber">Macomber, John D.</a> <span class="ash">(17)</span></li>
                      <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dmalhotra">Malhotra, Deepak</a> <span class="ash">(18)</span></li>
                      <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=cmalloy">Malloy, Christopher J.</a> <span class="ash">(15)</span></li>
                      <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dmalter">Malter, Daniel</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jmargolis">Margolis, Joshua D.</a> <span class="ash">(10)</span></li>
                      <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=pmarshall">Marshall, Paul W.</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=tmayo">Mayo, Anthony</a> <span class="ash">(7)</span></li>
                      <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rmcdonald">McDonald, Rory M.</a> <span class="ash">(6)</span></li>
                      <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=fmcfarlan">McFarlan, F. Warren</a> <span class="ash">(14)</span></li>
                      <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=hmcgee">McGee, Henry W.</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=kmcginn">McGinn, Kathleen L.</a> <span class="ash">(24)</span></li>
                      <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rmerton">Merton, Robert C.</a> <span class="ash">(7)</span></li>
                      <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dmills">Mills, D. Quinn</a> <span class="ash">(6)</span></li>
                      <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=kmills">Mills, Karen</a> <span class="ash">(13)</span></li>
                      <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=kmohan">Mohan, Kevin P.</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mmoldoveanu">Moldoveanu, Mihnea C.</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=cmontgomery">Montgomery, Cynthia A.</a> <span class="ash">(4)</span></li>
                      <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ymoon">Moon, Youngme</a> <span class="ash">(5)</span></li>
                      <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dmoss">Moss, David A.</a> <span class="ash">(15)</span></li>
                      <li class="nu" data-letter="m"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=gmukunda">Mukunda, Gautam</a> <span class="ash">(7)</span></li>
                    </ul>
                    <ul id="n-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="n"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rnanda">Nanda, Ramana</a> <span class="ash">(21)</span></li>
                      <li class="nu" data-letter="n"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=vnarayanan">Narayanan, V.G.</a> <span class="ash">(5)</span></li>
                      <li class="nu" data-letter="n"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=nnarayandas">Narayandas, Das</a> <span class="ash">(12)</span></li>
                      <li class="nu" data-letter="n"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=tneeley">Neeley, Tsedal</a> <span class="ash">(9)</span></li>
                      <li class="nu" data-letter="n"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dngwe">Ngwe, Donald K.</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="n"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=tnicholas">Nicholas, Tom</a> <span class="ash">(4)</span></li>
                      <li class="nu" data-letter="n"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=nnohria">Nohria, Nitin</a> <span class="ash">(30)</span></li>
                      <li class="nu" data-letter="n"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rnolan">Nolan, Richard L.</a> <span class="ash">(11)</span></li>
                      <li class="nu" data-letter="n"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mnorton">Norton, Michael I.</a> <span class="ash">(47)</span></li>
                    </ul>
                    <ul id="o-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="o"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=foberholzer">Oberholzer-Gee, Felix</a> <span class="ash">(17)</span></li>
                      <li class="nu" data-letter="o"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=eofek">Ofek, Elie</a> <span class="ash">(5)</span></li>
                      <li class="nu" data-letter="o"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=golds">Olds, Gareth</a> <span class="ash">(2)</span></li>
                    </ul>
                    <ul id="p-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lpaine">Paine, Lynn S.</a> <span class="ash">(9)</span></li>
                      <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=kpalepu">Palepu, Krishna G.</a> <span class="ash">(12)</span></li>
                      <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=gperezcavazos">Perez Cavazos, Gerardo</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lperlow">Perlow, Leslie A.</a> <span class="ash">(6)</span></li>
                      <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=tpiper">Piper, Thomas R.</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=gpisano">Pisano, Gary P.</a> <span class="ash">(29)</span></li>
                      <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jpolzer">Polzer, Jeffrey T.</a> <span class="ash">(3)</span></li>
                      <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dpomeranz">Pomeranz, Dina D.</a> <span class="ash">(3)</span></li>
                      <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=vpons">Pons, Vincent</a> <span class="ash">(7)</span></li>
                      <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=wpoorvu">Poorvu, William J.</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mporter">Porter, Michael E.</a> <span class="ash">(30)</span></li>
                      <li class="nu" data-letter="p"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jpratt">Pratt, John W.</a> <span class="ash">(2)</span></li>
                    </ul>
                    <ul id="q-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="q"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jquelch">Quelch, John A.</a> <span class="ash">(64)</span></li>
                    </ul>
                    <ul id="r-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rraffaelli">Raffaelli, Ryan L.</a> <span class="ash">(7)</span></li>
                      <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=araman">Raman, Ananth</a> <span class="ash">(12)</span></li>
                      <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=kramanna">Ramanna, Karthik</a> <span class="ash">(18)</span></li>
                      <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lramarajan">Ramarajan, Lakshmi</a> <span class="ash">(9)</span></li>
                      <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=vrangan">Rangan, V. Kasturi</a> <span class="ash">(19)</span></li>
                      <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=sreinert">Reinert, Sophus A.</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=freinhardt">Reinhardt, Forest L.</a> <span class="ash">(16)</span></li>
                      <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mrithmire">Rithmire, Meg</a> <span class="ash">(3)</span></li>
                      <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jrivkin">Rivkin, Jan W.</a> <span class="ash">(12)</span></li>
                      <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lroberts">Roberts, Laura Morgan</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=strogers">Rogers, Steven S.</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=droscini">Roscini, Dante</a> <span class="ash">(6)</span></li>
                      <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jrotemberg">Rotemberg, Julio J.</a> <span class="ash">(7)</span></li>
                      <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=aroth">Roth, Alvin E.</a> <span class="ash">(17)</span></li>
                      <li class="nu" data-letter="r"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rruback">Ruback, Richard S.</a> <span class="ash">(2)</span></li>
                    </ul>
                    <ul id="s-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rsadun">Sadun, Raffaella</a> <span class="ash">(16)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=wsahlman">Sahlman, William A.</a> <span class="ash">(16)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=msalter">Salter, Malcolm S.</a> <span class="ash">(9)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=tsandino">Sandino, Tatiana</a> <span class="ash">(3)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ssantana">Santana, Shelle M.</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=wsasser">Sasser, W. Earl</a> <span class="ash">(7)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=vsato">Sato, Vicki L.</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lsawyer">Sawyer, Laura Phillips</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dscharfstein">Scharfstein, David S.</a> <span class="ash">(7)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lschlesinger">Schlesinger, Leonard A.</a> <span class="ash">(3)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jschreger">Schreger, Jesse</a> <span class="ash">(5)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=amschulman">Schulman, Amy W.</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=bscott">Scott, Bruce R.</a> <span class="ash">(3)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jsebenius">Sebenius, James K.</a> <span class="ash">(13)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=asegel">Segel, Arthur I</a> <span class="ash">(8)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=gserafeim">Serafeim, George</a> <span class="ash">(39)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=bshapiro">Shapiro, Benson P.</a> <span class="ash">(8)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rshapiro">Shapiro, Roy D.</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=wshih">Shih, Willy C.</a> <span class="ash">(13)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=pshu">Shu, Pian</a> <span class="ash">(4)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=asilk">Silk, Alvin J.</a> <span class="ash">(11)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rsimons">Simons, Robert</a> <span class="ash">(8)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=esiriwardane">Siriwardane, Emil N.</a> <span class="ash">(4)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ssnook">Snook, Scott A.</a> <span class="ash">(6)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=esoltes">Soltes, Eugene F.</a> <span class="ash">(6)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ssrinivasan">Srinivasan, Suraj</a> <span class="ash">(16)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=estafford">Stafford, Erik</a> <span class="ash">(8)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=cstanton">Stanton, Christopher T.</a> <span class="ash">(4)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=csteinwender">Steinwender, Claudia</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=astern">Stern, Ariel D.</a> <span class="ash">(5)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=hstevenson">Stevenson, Howard H.</a> <span class="ash">(16)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=gsubramanian">Subramanian, Guhan</a> <span class="ash">(3)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ssucher">Sucher, Sandra J.</a> <span class="ash">(6)</span></li>
                      <li class="nu" data-letter="s"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=asunderam">Sunderam, Adi</a> <span class="ash">(6)</span></li>
                    </ul>
                    <ul id="t-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="t"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=htakeuchi">Takeuchi, Hirotaka</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="t"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=tteixeira">Teixeira, Thales S.</a> <span class="ash">(18)</span></li>
                      <li class="nu" data-letter="t"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dthomas">Thomas, David A.</a> <span class="ash">(16)</span></li>
                      <li class="nu" data-letter="t"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=sthomke">Thomke, Stefan H.</a> <span class="ash">(12)</span></li>
                      <li class="nu" data-letter="t"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mtoffel">Toffel, Michael W.</a> <span class="ash">(45)</span></li>
                      <li class="nu" data-letter="t"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ntrichakis">Trichakis, Nikolaos</a> <span class="ash">(3)</span></li>
                      <li class="nu" data-letter="t"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=gtrumbull">Trumbull, J. Gunnar</a> <span class="ash">(6)</span></li>
                      <li class="nu" data-letter="t"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=ptufano">Tufano, Peter</a> <span class="ash">(14)</span></li>
                      <li class="nu" data-letter="t"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mtushman">Tushman, Michael L.</a> <span class="ash">(14)</span></li>
                    </ul>
                    <ul id="v-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="v"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=bvallee">Vallee, Boris</a> <span class="ash">(4)</span></li>
                      <li class="nu" data-letter="v"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=evandensteen">Van den Steen, Eric J.</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="v"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lviceira">Viceira, Luis M.</a> <span class="ash">(14)</span></li>
                      <li class="nu" data-letter="v"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=rvietor">Vietor, Richard H.K.</a> <span class="ash">(9)</span></li>
                    </ul>
                    <ul id="w-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="w"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=cwang">Wang, Charles C.Y.</a> <span class="ash">(7)</span></li>
                      <li class="nu" data-letter="w"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=awasynczuk">Wasynczuk, Andrew</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="w"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mweinzierl">Weinzierl, Matthew C.</a> <span class="ash">(21)</span></li>
                      <li class="nu" data-letter="w"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mweiss">Weiss, Mitchell B.</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="w"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=jwells">Wells, John R.</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="w"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=lwells">Wells, Louis T.</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="w"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=mwheeler">Wheeler, Michael A.</a> <span class="ash">(11)</span></li>
                      <li class="nu" data-letter="w"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=swheelwright">Wheelwright, Steven C.</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="w"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=cwing">Wing, Christina R.</a> <span class="ash">(1)</span></li>
                      <li class="nu" data-letter="w"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=awu">Wu, Andy</a> <span class="ash">(1)</span></li>
                    </ul>
                    <ul id="y-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="y"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dyao">Yao, Dennis A.</a> <span class="ash">(2)</span></li>
                      <li class="nu" data-letter="y"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=dyoffie">Yoffie, David B.</a> <span class="ash">(16)</span></li>
                      <li class="nu" data-letter="y"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=gyu">Yu, Gwen</a> <span class="ash">(12)</span></li>
                    </ul>
                    <ul id="z-faculty-facet" class="unbulleted">
                      <li class="nu" data-letter="z"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=gzaltman">Zaltman, Gerald</a> <span class="ash">(6)</span></li>
                      <li class="nu" data-letter="z"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=fzhu">Zhu, Feng</a> <span class="ash">(10)</span></li>
                      <li class="nu" data-letter="z"><a class="ink" href="/Pages/browse.aspx?HBSFaculty=szuboff">Zuboff, Shoshana</a> <span class="ash">(1)</span></li>
                    </ul>
                  </div>
                  <p class="more mu"><span class="txt-arrow">→</span><a href="/Pages/faculty.aspx">All Faculty</a></p>
                </div>
              </div>
            </div>
          </div>
          <div class="facet-pattern">
            <div class="facet-control">
              <div class="hr"> </div>
              <div class="toggle-container">
                <div class="toggle-hide">
                  <h2 class="mu-uc"><a href="#" class="toggle-button black"><span class="icon-plusbox"></span>Categories</a></h2>
                </div>
                <div class="toggle-show" style="display: none;">
                  <h2 class="mu-uc"><a href="#" class="toggle-button black"><span class="icon-minusbox"></span>Categories</a></h2>
                  <ul class="nu unbulleted">
                    <div class="shim14"></div>
                    <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=Book">Book</a></li>
                    <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=Cold+Call+Podcast">Cold Call Podcast</a></li>
                    <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=Executive+Education">Executive Education</a></li>
                    <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=First+Look">First Look</a></li>
                    <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=HBS+Case">HBS Case</a></li>
                    <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=Lessons+from+the+Classroom">Lessons from the Classroom</a></li>
                    <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=Op-Ed">Op-Ed</a></li>
                    <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=Research+%26+Ideas">Research & Ideas</a></li>
                    <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=Research+Event">Research Event</a></li>
                    <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=Sharpening+Your+Skills">Sharpening Your Skills</a></li>
                    <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=What+Do+You+Think%3f">What Do You Think?</a></li>
                    <li><a class="ink" href="/Pages/browse.aspx?HBSContentType=Working+Paper+Summaries">Working Paper Summaries</a></li>
                  </ul>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div class="hr4 desktop-hidden"></div>
      </div>
    </div>
  </div>
</div>
					<div class="base"></div>					    
				</div>
				<div class="main-content span7 body-margins h2-epsilon-uc h3-epsilon">
					<div class="shim5 desktop-visible"></div>
					<style>
			@media screen and (max-width: 650px) {
				h1.story-title { line-height: 1.1 !important; font-size: 36px !important; }
			}
		</style>
<ul class="linear mu-uc" style="margin-bottom:0;">
  <li>20 Mar 2017</li>
  <li class="ash"><a class="ash" href="/Pages/browse.aspx?HBSContentType=Working%20Paper%20Summaries">Working Paper Summaries</a></li>
</ul>
<h1 class="story-title beta" style="margin-top:9px;" data-wcm-edit-url="/Lists/Stories/EditForm.aspx?ID=8565">Bubbles for Fama</h1>
<div class="shim8"></div><strong>
	 	 		by Robin Greenwood, Andrei Shleifer, and Yang You</strong><div class="shim20"> </div>
<div class="widget-sharebar" data-style="framework" data-url="http://hbswk.hbs.edu/item/bubbles-for-fama" data-print="true"></div>
<div class="shim25"> </div>
<p><span class="lambda-uc">Overview — </span>Nobel laureate Eugene F. Fama has famously claimed that there is no such thing as a bubble, which he defines as a large price run-up that predictably crashes. Analyzing industry data for the US and internationally, the authors find that Fama is mostly right that a sharp price increase of an industry portfolio does not, on average, predict unusually low returns going forward. Yet the authors show that there is much more to a bubble than merely increases in prices; they show a number of characteristics that predict an end to the bubble. </p>
<div class="hr"></div>
<div class="shim26"></div>
<h2>Author Abstract</h2>
<div class="shim12"></div>
<p>We evaluate Eugene Fama's claim that stock prices do not exhibit price bubbles. Based on U.S. industry returns 1926–2014 and international sector returns 1985–2014, we present four findings: (1) Fama is correct in that a sharp price increase of an industry portfolio does not, on average, predict unusually low returns going forward; (2) such sharp price increases predict a substantially heightened probability of a crash; (3) attributes of the price run-up, including volatility, turnover, issuance, and the price path of the run-up, can all help forecast an eventual crash and future returns; and (4) some of these characteristics can help investors earn superior returns by timing the bubble. Results hold similarly in U.S. and international samples.</p>
<h2>Paper Information</h2>
<div class="shim12"></div>
<ul>
  <li><a href="http://www.hbs.edu/faculty/Publication%20Files/bffs%2020170217_9c763fab-d526-455e-8851-e4bac24af7d6.pdf">Full Working Paper Text</a></li>
  <li>Working Paper Publication Date: February 2017</li>
  <li>HBS Working Paper Number: NBER Working Paper Series, No. 23191 </li>
  <li>Faculty Unit(s): 
						<a href="http://www.hbs.edu/units/finance">Finance</a></li>
</ul>
<div class="widget-sharebar" data-style="framework" data-url="http://hbswk.hbs.edu/item/bubbles-for-fama" data-print="true"></div>
				</div>
				<div class="secondary-content span3 h3-kappa-uc sidebar-margins vrule-offset">
					<div class="hr4 mobile-visible tablet-visible fancy-template-hidden"></div>
					<div class="mobile-cap tablet-cap"></div>
					<ul class="media-list3 most-popular">
  <h3 class="kappa-uc">Trending</h3><div class="shim4"></div><ul class="media-list3 solr-stream-results WKArticles-MP">
        <li class="media load-more-item">
          <ul class="linear mu-uc">
            <li>13 Jul 2016</li><li class="ash">HBS Case</li></ul><h4 class="kappa-uc"><a href="http://hbswk.hbs.edu/item/how-uber-airbnb-and-etsy-attracted-their-first-1-000-customers" class="teal">How Uber, Airbnb, and Etsy Attracted Their First 1,000 Customers</a></h4></li><li class="media load-more-item">
                      <ul class="linear mu-uc">
                        <li>13 Mar 2017</li><li class="ash">Research &amp; Ideas</li></ul><h4 class="kappa-uc"><a href="http://hbswk.hbs.edu/item/hiding-products-from-customers-may-ultimately-boost-sales" class="teal">Hiding Products From Customers May Ultimately Boost Sales</a></h4></li><li class="media load-more-item">
                                  <ul class="linear mu-uc">
                                    <li>15 Mar 2017</li><li class="ash">Lessons from the Classroom</li></ul><h4 class="kappa-uc"><a href="http://hbswk.hbs.edu/item/more-than-900-examples-of-how-climate-change-affects-business" class="teal">More Than 900 Examples of How Climate Change Affects Business</a></h4></li><li class="media load-more-item">
                                              <ul class="linear mu-uc">
                                                <li>20 Feb 2017</li><li class="ash">Research &amp; Ideas</li></ul><h4 class="kappa-uc"><a href="http://hbswk.hbs.edu/item/having-no-life-is-the-new-aspirational-lifestyle" class="teal">Having No Life is the New Aspirational Lifestyle</a></h4></li><li class="media load-more-item">
                                                          <ul class="linear mu-uc">
                                                            <li>09 Mar 2017</li><li class="ash">Cold Call Podcast</li></ul><h4 class="kappa-uc"><a href="http://hbswk.hbs.edu/item/changing-the-way-managers-think-about-generating-new-ideas" class="teal">IDEO is Changing the Way Managers Think About Thinking</a></h4></li></ul></ul>					
					<div class="hr" xmlns:ext="http://www.hbs.edu/"></div>
<h3 class="kappa-uc" xmlns:ext="http://www.hbs.edu/">Featured Faculty</h3>
<div class="solr-stream-results FacLookup">
  <div class="item" xmlns:ext="http://www.hbs.edu/">
    <p class="photo"><a href="http://www.hbs.edu/faculty/Pages/profile.aspx?facId=136446"><img src="https://d3vgmmrg377kge.cloudfront.net/photos/facstaff/Ent136446.jpg" alt="HBS Faculty Member Robin Greenwood" class="fluid" style="border:1px solid white;"></a></p>
    <h3 class="kappa-uc"><a href="http://www.hbs.edu/faculty/Pages/profile.aspx?facId=136446">Robin Greenwood</a></h3>
    <p>George Gund Professor of Finance and Banking</p>
    <p><span class="mu-uc">Contact</span><br><a href="http://www.hbs.edu/faculty/Pages/contact.aspx?facId=136446" class="facultycontact">Send an email</a></p>
    <p class="more" style="margin-bottom:31px;"><a href="/Pages/browse.aspx?HBSFaculty=rgreenwood">More Articles</a><span class="txt-arrow">→</span></p>
  </div>
</div>
<div class="hr" xmlns:ext="http://www.hbs.edu/"></div>
<h3 class="kappa-uc" xmlns:ext="http://www.hbs.edu/">Find Related Articles</h3>
<ul class="linear" xmlns:ext="http://www.hbs.edu/">
  <li style="margin-right:0;"><a href="/Pages/browse.aspx?HBSTopic=Economics" class="btn" style="margin: 0 0 5px;">Economics</a></li>
  <li style="margin-right:0;"><a href="/Pages/browse.aspx?HBSTopic=Forecasting%20and%20Prediction" class="btn" style="margin: 0 0 5px;">Forecasting and Prediction</a></li>
  <li style="margin-right:0;"><a href="/Pages/browse.aspx?HBSTopic=Price%20Bubble" class="btn" style="margin: 0 0 5px;">Price Bubble</a></li>
  <li style="margin-right:0;"><a href="/Pages/browse.aspx?HBSTopic=Stocks" class="btn" style="margin: 0 0 5px;">Stocks</a></li>
</ul>							
				</div>
			</div>
		</div>		
    </div><!-- HBSWKStory -->	

		
	

	</div>
	<!-- ENDINDEX -->
	<!-- content-area - -->
	<div class="clear"></div>
	
</div> <!-- container - -->

<div class="back-to-top"><a href="#" class="icon-back-to-top"></a></div></div><div class="responsive-framework"><div class="universal-footer noindex" data-feature="universal-footer">
<div class="color-framework grid-framework type-framework component-framework pattern-framework js-framework responsive-framework">
    <div class="black-bg link-controller white universal-footer-v3 responsive-type">
      <div class="container tablet-container mobile-container">        
         
        <div class="shim48 desktop-visible"></div>
        <div class="shim36 tablet-visible"></div>
        <div class="shim28 mobile-visible"></div>
        <div class="hidden">&#449;</div> <!-- marker for search engine -->
      <div class="row tablet-row mobile-flip crawler-noindex">
        <div class="span6 mobile-span6 tablet-span8 mobile-stacks">
          <div class="shim2 mobile-visible"></div>
          <div class="hr white-bg mobile-visible" style="margin-left:0;"></div>
          <div class="shim19 mobile-visible"></div>
              <div class="row-left">
                  <div class="span2 desktop-visible tablet-visible">
                     <a href="http://www.hbs.edu/maps/" id="header-map-pic-tablet" class="default-map-link">
                     <img class="white-stroke4 fluid nowarn defer" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" 
                     data-src="https://d3vgmmrg377kge.cloudfront.net/shared/images/framework/3.0/footer-map-pic.png" alt="Campus Map"/></a>
                     <div class="shim17"></div>
                  </div>
                  <div class="span1 mobile-visible">
                     <a href="http://www.hbs.edu/maps/" id="header-map-pic-mobile" class="default-map-link"><img class="white-stroke4 fluid nowarn defer" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" 
                     data-src="https://d3vgmmrg377kge.cloudfront.net/shared/images/framework/3.0/footer-map-pic.png" alt="Campus Map"/></a>
                     <div class="shim17"></div>
                  </div>

                  <div class="span99 address-block">
                    
    Harvard Business School Working Knowledge<br/>
    Baker Library | Bloomberg Center<br/>
    Soldiers Field<br />
    Boston, MA 02163<br/>
    Fax:  <strong>1.617.495.6791</strong><br/>
    Email: <strong><a class="to email inherit-color" href="mailto:ssilverthorne@hbs.edu" id="footer-email">Editor-in-Chief</a></strong>

                  <div class="shim6"></div>

                  <div class="more">
                    <div class="shim6"></div>
                    <span class="txt-arrow">&#x2192;</span>
                    <a href="http://www.hbs.edu/maps/" id="footer-maps" class="default-map-link">Map &amp; Directions</a>
                  </div>

                  <div class="more mu" id="default-hbs-staff">
                    <div class="shim6"></div>
                    <span class="txt-arrow">&#x2192;</span>  
                    <a href="http://www.hbs.edu/about/Pages/contact.aspx">More Contact Information</a>
                  </div>

                  <div class="more hidden mu" id="er-staff">
                    <div class="shim6"></div>
                    <span class="txt-arrow">&#x2192;</span>  
                    <a href="https://www.alumni.hbs.edu/campaign/get-in-touch/Pages/default.aspx" aria-label="More Alumni Contact Information">More Contact Information</a>
                  </div>

                  <div class="more hidden mu" id="mba-staff">
                    <div class="shim6"></div>
                    <span class="txt-arrow">&#x2192;</span>  
                    <a href="http://www.hbs.edu/mba/contact-us/Pages/default.aspx" aria-label="More MBA Contact Information">More Contact Information</a>
                  </div>

                  <div class="more hidden mu" id="global-staff">
                    <div class="shim6"></div>
                    <span class="txt-arrow">&#x2192;</span>  
                    <a href="http://www.hbs.edu/global/about/Pages/contact.aspx" aria-label="More Global Contact Information">More Contact Information</a>
                  </div>
                  <div class="shim17 desktop-visible"></div>
                  <div class="shim23 tablet-visible"></div>
                </div> <!-- span99 -->
              </div> <!-- row-left -->
            </div> <!-- span6 -->

            <div class="span6 tablet-span4 mobile-span6 mobile-flip-up">
               <ul class="social-grid inherit-color-on-hover">

                  <!-- .default = displays by default
                       .site-specific = a site needs to enable this to display
                  -->
                  <li class="default fb">
                    <a href="http://www.facebook.com/pages/Boston-MA/Harvard-Business-School/66459568171/" id="footer-fb" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-facebook"></i>
                       <span class="visually-hidden">HBS Facebook</span>
                    </a>
                  </li>
                  <li class="site-specific alumni fb">
                    <a href="https://www.facebook.com/HBSAlumni" id="footer-fb" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-facebook"></i>
                       <span class="visually-hidden">Alumni Facebook</span>
                    </a>
                  </li>
                  <li class="site-specific ee fb">
                    <a href="http://www.facebook.com/HBSExecutiveEducation" id="footer-fb" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-facebook"></i>
                       <span class="visually-hidden">Executive Education Facebook</span>
                    </a>
                  </li>
                  <li class="site-specific isc fb">
                    <a href="https://www.facebook.com/Michael.E.Porter.Harvard" id="footer-fb" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-facebook"></i>
                       <span class="visually-hidden">Michael Porter Facebook</span>
                    </a>
                  </li>
                  <li class="site-specific wk fb">
                    <a href="http://on.fb.me/gNmeYF" id="footer-fb" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-facebook"></i>
                       <span class="visually-hidden">Working Knowledge Facebook</span>
                    </a>
                  </li>
                  <li class="default twitter">
                    <a href="https://twitter.com/HarvardHBS" id="footer-twitter" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-twitter"></i>
                       <span class="visually-hidden">HBS Twitter</span>
                    </a>
                  </li>
                  <li class="site-specific ee twitter">
                    <a href="http://twitter.com/HBSExecEd/" id="footer-twitter" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-twitter"></i>
                       <span class="visually-hidden">Executive Education Twitter</span>
                    </a>
                  </li>
                  <li class="site-specific alumni twitter">
                    <a href="https://twitter.com/HBSAlumni/" id="footer-twitter" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-twitter"></i>
                       <span class="visually-hidden">HBS Alumni Twitter</span>
                    </a>
                  </li>
                  <li class="site-specific isc twitter">
                    <a href="https://twitter.com/MichaelEPorter" id="footer-twitter" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-twitter"></i>
                       <span class="visually-hidden">Michael Porter Twitter</span>
                    </a>
                  </li>
                  <li class="site-specific mba-recruiting twitter">
                    <a href="http://twitter.com/hbsrecruitmba" id="footer-twitter" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-twitter"></i>
                       <span class="visually-hidden">Recruiting Twitter</span>
                    </a>
                  </li>
                  <li class="site-specific rock twitter">
                    <a href="http://twitter.com/HBSRock/" id="footer-twitter" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-twitter"></i>
                       <span class="visually-hidden">Rock Center Twitter</span>
                    </a>
                  </li>
                  <li class="site-specific wk twitter">
                    <a href="https://twitter.com/HBSWK" id="footer-twitter" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-twitter"></i>
                       <span class="visually-hidden">Working Knowledge Twitter</span>
                    </a>
                  </li>
                  <li class="site-specific employment twitter">
                    <a href="http://twitter.com/HBSjobs/" id="footer-twitter" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-twitter"></i>
                       <span class="visually-hidden">HBS Jobs Twitter</span>
                    </a>
                  </li>                  
                  <li class="default youtube">
                    <a href="http://www.youtube.com/user/HarvardBSchool/" id="footer-youtube" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-youtube"></i>
                       <span class="visually-hidden">HBS Youtube</span>
                    </a>
                  </li>
                   <li class="site-specific isc youtube">
                    <a href="http://www.youtube.com/user/MichaelEPorter" id="footer-youtube" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-youtube"></i>
                       <span class="visually-hidden">Michael Porter Youtube</span>
                    </a>
                  </li>
                   <li class="site-specific ee youtube">
                    <a href="http://www.youtube.com/user/HBSExecEd" id="footer-youtube" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-youtube"></i>
                       <span class="visually-hidden">Executive Education Youtube</span>
                    </a>
                  </li>
                  <li class="default linkedin">
                    <a href="http://www.linkedin.com/company/4867" id="footer-linkedin" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-linkedin"></i>
                       <span class="visually-hidden">HBS Linkedin</span>
                    </a>
                  </li>
                  <li class="site-specific alumni linkedin">
                    <a href="http://www.linkedin.com/groups?mostPopular=&amp;gid=81402" id="footer-linkedin" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-linkedin"></i>
                       <span class="visually-hidden">Alumni Linkedin</span>
                    </a>
                  </li>
                  <li class="site-specific ee linkedin">
                    <a href="http://www.linkedin.com/groups?gid=2783644&trk=anetsrch_name&goback=.gdr_1280781292661_1" id="footer-linkedin-ee" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-linkedin"></i>
                       <span class="visually-hidden">Executive Education Linkedin</span>
                    </a>
                  </li>
                   <li class="site-specific mba-recruiting linkedin">
                    <a href="https://www.linkedin.com/groups/Harvard-Business-School-Recruiting-4917826/about" id="footer-linkedin-ee" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-linkedin"></i>
                       <span class="visually-hidden">MBA Linkedin</span>
                    </a>
                  </li>                    
                  <li class="default gplus">
                    <a href="https://plus.google.com/106522562207355092969" id="footer-gplus" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-gplus"></i>
                       <span class="visually-hidden">HBS Google Plus</span>
                    </a>
                  </li>
                  <li class="site-specific ee gplus">
                    <a href="https://plus.google.com/110454784501296374735" id="footer-gplus" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-gplus"></i>
                       <span class="visually-hidden">Executive Education Google Plus</span>
                    </a>
                  </li>
                  <li class="default instagram">
                    <a href="http://instagram.com/harvardhbs" id="footer-instagram" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-instagram"></i>
                       <span class="visually-hidden">HBS Instagram</span>
                    </a>
                  </li>
                  <li class="site-specific alumni instagram">
                    <a href="http://instagram.com/hbsalumni#" id="footer-instagram" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-instagram"></i>
                       <span class="visually-hidden">Alumni Instagram</span>
                    </a>
                  </li>
                  <li class="site-specific ee instagram">
                    <a href="http://instagram.com/hbsexeced" id="footer-instagram" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-instagram"></i>
                       <span class="visually-hidden">Executive Education Instagram</span>
                    </a>
                  </li>
                  <li class="site-specific isc instagram">
                    <a href="https://instagram.com/meporter.hbs/" id="footer-instagram" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-instagram"></i>
                       <span class="visually-hidden">Michael Porter Instagram</span>
                    </a>
                  </li>
                  <li class="default itunes">
                    <a href="https://itunes.apple.com/us/podcast/cold-call/id1024728847?mt=2" id="footer-itunes" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-apple"></i>
                       <span class="visually-hidden">HBS iTunes</span>
                    </a>
                  </li>
                  <li class="site-specific ee itunes">
                    <a href="https://itunes.apple.com/us/podcast/cold-call/id1024728847?mt=2" id="footer-itunes" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-apple"></i>
                       <span class="visually-hidden">Executive Education iTunes</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://harvardbusinessschool.tumblr.com" id="footer-tumbl" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-tumblr"></i>
                       <span class="visually-hidden">HBS Tumblr</span>
                    </a>
                  </li>        
                  <li>
                    <a href="http://weibo.com/hbsee" id="footer-weibo" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-weibo"></i>
                       <span class="visually-hidden">Executive Education Weibo</span>
                    </a>
                  </li>
                  <li>
                    <a href="#" id="footer-snapchat" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-snapchat"></i>
                       <span class="visually-hidden">HBS Snapchat</span>
                    </a>
                  </li>
                  <li class="wechat">
                    <a href="#" id="footer-wechat" class="btn-circle inherit-border-color-onhover inherit-color-onhover">
                       <i class="icomoon-wechat"></i>
                       <span class="visually-hidden">Executive Education Wechat</span>
                    </a>
                  </li> 
                  <li class="default more social-link white">
                    <span class="txt-arrow">&#x2192;</span>
                    <a class="white" id="footer-all-social-media" href="http://www.hbs.edu/about/social-media/Pages/default.aspx">All Social Media</a>
                  </li>
                  <li class="site-specific alumni more social-link white">
                    <span class="txt-arrow">&#x2192;</span>
                    <a class="white" id="footer-all-social-media" href="https://www.alumni.hbs.edu/Pages/Social-Media.aspx" aria-label="All Alumni Social Media">All Social Media</a>
                  </li>
               </ul>



            </div>
         </div>

         <div class="shim17"></div><!-- distance needs to be 40px is 33 on homepage, 47 everywhere else -->
      </div>
      <div class="universal-footer-copyright">
         <div class="container tablet-container mobile-container nu">
            <div class="shim12"></div>
            <ul class="linear">
              <li><a id="footer-sitemap" href="http://www.hbs.edu/siteindex/">Site Map</a></li>
              <li><a id="footer-employment" href="http://www.hbs.edu/employment/">Jobs</a></li>
              <li><a id="footer-harvard" href="http://www.harvard.edu/">Harvard University</a></li>
              <li><a id="footer-trademarks" href="http://trademark.harvard.edu/pages/trademark-notice/">Trademarks</a></li>
              <li><a id="footer-privacy-policy" href="http://www.hbs.edu/about/privacy.html">Privacy Policy</a></li>
              <li><a href="https://www.alumni.hbs.edu/help/Pages/Terms-of-USE.aspx" class="hidden" id="er-terms">Terms of Use</a></li>
            </ul>
            <div class="shim12"></div>
            <div class="copy-msg">Copyright &copy; President &amp; Fellows of Harvard College</div>
        </div>
      </div>
    </div>
</div>
</div></div><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script><script type="text/javascript" src="http://www.hbs.edu/shared/js/framework.js"></script>
<script type="text/javascript" src="http://www.hbs.edu/shared/js/widgets.js"></script><script type="text/javascript" src="/Style Library/hbs/js/wk.js"></script><script type="text/javascript" src="/Style Library/hbs/js/lytebox.js"></script><script type="text/javascript" src="http://www.hbs.edu/js/analytics.js"></script><script type="text/javascript">analytics.settings({profile:'wk'})</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1650421518556730');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1650421518556730&ev=PageView&noscript=1"
/></noscript>



<script>
				Widgets.settings('sharethis',{tweet:"Bubbles for Fama - via @HBSWK"});
				</script>



         
<!-- =====  Hidden Placeholders ============================================================ -->





</body>
</html>