<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="en" dir="" runat="server" __expr-val-dir="ltr">

<head runat="server">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>

<title>When Negotiating a Price, Never Bid with a Round Number - HBS Working Knowledge</title>
<meta name="description"
      content="Investors who offer “precise” bids for company shares yield better outcomes than those who offer round-number bids, according to research by Petri Hukkanen and Matti Keloharju."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description"
      content="Investors who offer “precise” bids for company shares yield better outcomes than those who offer round-number bids, according to research by Petri Hukkanen and Matti Keloharju."/>
<meta name="twitter:title"
      content="When Negotiating a Price, Never Bid with a Round Number"/>
<meta name="twitter:site" content="@HBSWK"/>
<meta name="twitter:image"
      content="https://hbswk.hbs.edu/PublishingImages/social/hbswk_260.jpg"/>
<meta name="twitter:creator" content="@HBSWK"/>
<meta property="og:url"
      content="http://hbswk.hbs.edu/item/when-negotiating-a-price-never-bid-with-a-round-number"/>
<meta property="og:type" content="Article"/>
<meta property="og:title"
      content="When Negotiating a Price, Never Bid with a Round Number"/>
<meta property="og:description"
      content="Investors who offer “precise” bids for company shares yield better outcomes than those who offer round-number bids, according to research by Petri Hukkanen and Matti Keloharju."/>
<meta property="og:site_name" content="HBS Working Knowledge"/>
<meta property="og:image"
      content="https://hbswk.hbs.edu/PublishingImages/social/hbswk_260.jpg"/>
<meta property="og:image:width" content="260"/>
<meta property="og:image:height" content="260"/>
<meta property="article:published_time" content="25 Jan 2016"/>
<!--
        assets=https://webassets.hbs.edu
        ssl-assets=https://webassets.hbs.edu
        templates=https://webassets.hbs.edu/templates
        ssl=true-->

<link rel="stylesheet" type="text/css" href="https://webassets.hbs.edu/libs/framework/1.0/css/framework-async.min.css?v=1.0"><script>var MTIProjectId='7104cb2a-976d-4c0f-803f-1a83c9190762';</script><script defer type="text/javascript" src="https://webassets.hbs.edu/libs/framework/1.0/js/mtiFontTrackingCode.js"></script><meta name="HBSSearchUrl" content="/Pages/search.aspx">
<meta name="PageBuildDateTime" content="2022-05-07 09:45:12 AM on ">
<link rel="canonical" href="https://hbswk.hbs.edu/item/when-negotiating-a-price-never-bid-with-a-round-number">
<meta name="viewport" content="width=device-width,initial-scale=1"><script src="//cdn-3.convertexperiments.com/js/10025085-10024737.js" type="text/javascript"></script><link href="/Style Library/hbs/css/lytebox.css" media="screen" rel="stylesheet" type="text/css"><style>
							@media print {
								#footer,#subnav,#supernav,.wps-widget,#nav,#search,#branding,#edit_button, #sidebar,.bar, .infobar .col2, .infobar .col3, .infobar .col4{ display: none; }
								.site-header, #superfooter, .local-navigation, .bar, .breadcrumb{ display: none; }
							}
						</style>
	
	
   <style>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</style>

</head>

<body class="expanded-grid-framework">

<textarea style="display:none" aria-hidden="true" aria-label="Hidden Textarea">
<form runat="server"></form>
<WebPartPages:SPWebPartManager runat="server"/>
</textarea>


<!--WCMAuthoringReact--><header aria-label="Universal HBS Header"><a href="#skipto-main" class="hideme skipto">Skip to Main Content</a><div class="universal-banner noindex">
      <div class="color-framework grid-framework type-framework component-framework pattern-framework js-framework responsive-framework">
         <div class="universal-header-v3">
            <div class="black-bg">
               <div class="container tablet-container mobile-container">
                  <div class="row">
                     <div class="span7">
                        <div class="hbs-logo" style="z-index: 100;"><a href="https://www.hbs.edu/" data-link-id="header-logo" aria-label="Harvard Business School Home"><img class="fluid" style="display: block;" loading="eager" width="151" height="64" src="https://webassets.hbs.edu/libs/framework/1.0/images/hbs-shield-3line.svg" alt=""></a></div>
                     </div>
                     <div class="span5 desktop-visible">
                        <div class="search-box tablet-hidden">
                           <div style="display:flex;margin-right:-8px;">
                              <div class="universal-banner-search-input">
                                 <div class="slide">
                                    <fieldset class="input" role="search"><input type="search" class="universal-site-search-query" aria-label="Search Text" name="qt" value="" data-placeholder="SEARCH" id="search-text" maxlength="250" style="box-sizing: content-box;float:none;" autocomplete="false"><input type="submit" class="universal-site-search-button" value="Search" id="search-submit"></fieldset>
                                 </div>
                              </div>
                              <div class="universal-banner-search" style="min-width:52px;"><a href="#" class="universal-banner-search-toggle block" aria-label="Toggle Search Box">
                                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="fill:white;width:44px;" viewBox="0 0 177 100" version="1.1" focusable="false">
                                       <path d="M137.686,11.342 C137.686,-15.909 115.595,-38 88.344,-38 C61.09,-38 39,-15.909 39,11.342 C39,36.724 58.168,57.607 82.818,60.355 L82.818,72.838 C79.304,74.521 76.898,77.714 76.898,81.419 L76.898,128.148 C76.898,133.588 82.023,138 88.345,138 C94.667,138 99.789,133.589 99.789,128.148 L99.789,81.419 C99.789,77.711 97.382,74.521 93.869,72.838 L93.869,60.354 C118.515,57.606 137.686,36.726 137.686,11.342 Z M56.032,11.225 C56.032,-6.759 70.606,-21.338 88.589,-21.338 C106.572,-21.338 121.142,-6.759 121.142,11.225 C121.142,29.205 106.572,43.78 88.589,43.78 C70.606,43.78 56.032,29.205 56.032,11.225 Z" transform="translate(88.343000, 50.000000) rotate(90.000000) translate(-88.343000, -50.000000) "></path>
                                    </svg></a></div>
                              <div class="universal-banner-menu"><a href="#" class="universal-banner-menu-toggle block" aria-label="Toggle Flyout Menu">
                                    <div class="universal-banner-hamburger"><span></span><span></span><span></span></div></a></div>
                           </div>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
         <div id="universal-slider-nav" class="hidden">
            <nav class="gamma-uc site-title" aria-label="HBS Homepage"><a href="https://www.hbs.edu/Pages/default.aspx" class="white slidernav-ancillarynav-hbs-home">HBS Home</a></nav>
            <div class="hr" style="opacity: 0.3"></div>
            <nav aria-label="HBS Home Main">
               <ul class="epsilon-uc unstyled unbulleted">
                  <li><a href="https://www.hbs.edu/about/Pages/default.aspx" class="slidernav-ancillarynav-about">About</a></li>
                  <li><a href="https://www.hbs.edu/about/academic-programs/Pages/default.aspx" class="slidernav-ancillarynav-academic-programs">Academic Programs</a></li>
                  <li><a href="https://www.alumni.hbs.edu/Pages/default.aspx" class="slidernav-ancillarynav-alumni">Alumni</a></li>
                  <li><a href="https://www.hbs.edu/faculty/Pages/default.aspx" class="slidernav-ancillarynav-faculty-and-research">Faculty &amp; Research</a></li>
               </ul>
            </nav>
            <div class="hr" style="opacity: 0.3"></div>
            <nav aria-label="HBS Home Utility">
               <ul class="kappa-uc unstyled unbulleted">
                  <li><a href="https://www.library.hbs.edu/" class="slidernav-ancillarynav-baker-library">Baker Library</a></li>
                  <li><a href="https://www.alumni.hbs.edu/giving/Pages/default.aspx" class="slidernav-ancillarynav-giving">Giving</a></li>
                  <li><a href="https://hbr.org/" class="slidernav-ancillarynav-harvard-business-review">Harvard Business Review</a></li>
                  <li><a href="https://www.hbs.edu/about/initiativesandprojects/Pages/default.aspx" class="slidernav-ancillarynav-initiatives">Initiatives</a></li>
                  <li><a href="https://www.hbs.edu/news/Pages/landing.aspx" class="slidernav-ancillarynav-news">News</a></li>
                  <li><a href="https://www.hbs.edu/recruiting/Pages/default.aspx" class="slidernav-ancillarynav-recruit">Recruit</a></li>
               </ul>
            </nav>
            <div class="hr" style="opacity: 0.3"></div>
            <nav aria-label="Footer">
               <ul class="kappa-uc unstyled unbulleted">
                  <li><a href="https://www.hbs.edu/maps/" class="slidernav-ancillarynav-map-directions">Map / Directions</a></li>
               </ul>
            </nav>
         </div>
      </div>
   </div>
</header>

<div id="container" class="type-framework color-framework grid-framework component-framework pattern-framework js-framework responsive-framework">
					
    <div class="inheret-bg sticky-header-container"></div><div
class="teal-inherit responsive-type slider-inject"
>
<header class=" inherit-bg site-header noindex crawl-hidden" aria-label="Site Header">
   <div class="container bg-img-container">
      <div class="desktop-hidden"><button class="site-header-button slider-backdrop-above slider-open btn-glass black" data-target="flyout-navigation">
            <div class="universal-banner-hamburger"><span></span><span></span><span></span></div></button><button class="site-header-button slider-backdrop-above slider-open btn-glass black" data-target="flyout-search">
            <div class="universal-banner-search-icon" style="height:26px;">
               <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="fill:black;width:44px;position:relative;" viewBox="0 0 177 100" version="1.1" focusable="false">
                  <path d="M137.686,11.342 C137.686,-15.909 115.595,-38 88.344,-38 C61.09,-38 39,-15.909 39,11.342 C39,36.724 58.168,57.607 82.818,60.355 L82.818,72.838 C79.304,74.521 76.898,77.714 76.898,81.419 L76.898,128.148 C76.898,133.588 82.023,138 88.345,138 C94.667,138 99.789,133.589 99.789,128.148 L99.789,81.419 C99.789,77.711 97.382,74.521 93.869,72.838 L93.869,60.354 C118.515,57.606 137.686,36.726 137.686,11.342 Z M56.032,11.225 C56.032,-6.759 70.606,-21.338 88.589,-21.338 C106.572,-21.338 121.142,-6.759 121.142,11.225 C121.142,29.205 106.572,43.78 88.589,43.78 C70.606,43.78 56.032,29.205 56.032,11.225 Z" transform="translate(88.343000, 50.000000) rotate(90.000000) translate(-88.343000, -50.000000) "></path>
               </svg>
            </div></button></div>
      <div class="gamma-uc site-home ">
         <div class="mobile-hidden">
            <div class="shim18 "></div><a href="/" class="white"><img loading="lazy" src="/PublishingImages/WK_LogoType_Horiz.svg" alt=""><span style="display:none;">Working Knowledge</span></a></div>
         <div class="mobile-visible"><a href="/" class="white"><img loading="lazy" src="/PublishingImages/WK_Logotype_PhoneOnly.svg" alt=""></a></div>
      </div>
      <div class="eta regular site-home" style="margin-top:-12px;"><a href="/" class="black">Business Research for Business Leaders</a></div>
      <div class="shim15 mobile-hidden"></div>
      <nav aria-label="Site Utility" style="display:none;">
         <ul class="toolbar ">
            <li class=""><a href="/Pages/browse.aspx" id="BrowseAllArticles" class=" ">Browse All Articles</a></li>
            <li class=""><a href="/Pages/popular-working-knowledge.aspx" id="PopularArticles" class=" ">Popular Articles</a></li>
            <li class=""><a href="/Pages/browse.aspx?HBSContentType=Cold%20Call%20Podcast" id="ColdCallPodcast" class=" ">Cold Call Podcast</a></li>
            <li class=""><a href="/Pages/browse.aspx?HBSContentType=Podcast" id="ManagingtheFutureofWorkPodcast" class=" ">Managing the Future of Work Podcast</a></li>
            <li class=""><a href="/aboutus/Pages/default.aspx" id="AboutUs" class=" ">About Us</a></li>
            <li class=""><a href="/Pages/browse.aspx?HBSContentType=Book" id="Book" class=" ">Book</a></li>
         </ul>
      </nav>
      <div class="navigation" style="display:none;">
         <div class="hr desktop-visible "></div>
         <nav class="mobile-hidden tablet-hidden " aria-label="Current Site">
            <ul class="navbar  sticky-header-appears" style="display:flex;justify-content:space-around;">
               <li style="white-space:nowrap;" class=""><a href="/Pages/browse.aspx?HBSTopic=Leadership" class=" first">Leadership</a></li>
               <li style="white-space:nowrap;" class=""><a href="/Pages/browse.aspx?HBSTopic=Marketing" class=" ">Marketing</a></li>
               <li style="white-space:nowrap;" class=""><a href="/Pages/browse.aspx?HBSTopic=Finance" class=" ">Finance</a></li>
               <li style="white-space:nowrap;" class=""><a href="/Pages/browse.aspx?HBSTopic=Management" class=" ">Management</a></li>
               <li style="white-space:nowrap;" class=""><a href="/Pages/browse.aspx?HBSTopic=Entrepreneurship" class=" ">Entrepreneurship</a></li>
               <li style="white-space:nowrap;" class=""><a href="/topics/" class=" last">All Topics...</a></li>
            </ul>
         </nav>
      </div>
   </div>
   <div class="desktop-visible bottom-utility-menu"><div class="container">
      <nav class="utility-menu " aria-label="Utility Menu">
         <ul>
            <li data-wcm-edit-url="/Lists/NavigationGroupings/EditForm.aspx?ID=1" class="has-submenu " id="util-menu-1-1">
               <div tabindex="0" class="kappa clearfix dropdown-link title white">
                  <div class="selected-item" style="display: inline-block; float: left;">Topics</div>
                  <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon-up" width="12" height="10" style="margin-left:9px; margin-top: 8px; float: left;" viewBox="0 0 12 7" version="1.1" focusable="false">
                     <g transform="translate(47 450)">
                        <g>
                           <use xlink:href="#dropdown_up" transform="translate(-47 -450)" fill="currentColor"></use>
                        </g>
                     </g>
                     <defs>
                        <path fill="currentColor" id="dropdown_up" d="M 10.6 7L 12 5.6L 6 0L 0 5.6L 1.4 7L 6 2.7L 10.6 7Z"></path>
                     </defs>
                  </svg>
                  <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon-down" width="12" height="10" style="margin-left:9px; margin-top: 8px; float: left;" viewBox="0 0 12 7" version="1.1" focusable="false">
                     <g transform="translate(54 452)">
                        <g>
                           <use xlink:href="#dropdown_down" transform="translate(-54 -452)" fill="currentColor"></use>
                        </g>
                     </g>
                     <defs>
                        <path fill="currentColor" id="dropdown_down" d="M 1.4 0L 0 1.5L 6 7L 12 1.5L 10.6 0L 6 4.3L 1.4 0Z"></path>
                     </defs>
                  </svg>
               </div>
               <ul>
                  <li data-wcm-edit-url="" class=""><a class="kappa black" href="/Pages/browse.aspx?HBSTopic=COVID-19">COVID-19</a></li>
                  <li data-wcm-edit-url="" class=""><a class="kappa black" href="/Pages/browse.aspx?HBSTopic=Entrepreneurship">Entrepreneurship</a></li>
                  <li data-wcm-edit-url="" class=""><a class="kappa black" href="/Pages/browse.aspx?HBSTopic=Finance">Finance</a></li>
                  <li data-wcm-edit-url="" class=""><a class="kappa black" href="/Pages/browse.aspx?HBSTopic=Gender">Gender</a></li>
                  <li data-wcm-edit-url="" class=""><a class="kappa black" href="/Pages/browse.aspx?HBSTopic=Globalization">Globalization</a></li>
                  <li data-wcm-edit-url="" class=""><a class="kappa black" href="/Pages/browse.aspx?HBSTopic=Leadership">Leadership</a></li>
                  <li data-wcm-edit-url="" class=""><a class="kappa black" href="/Pages/browse.aspx?HBSTopic=Management">Management</a></li>
                  <li data-wcm-edit-url="" class=""><a class="kappa black" href="/Pages/browse.aspx?HBSTopic=Negotiation">Negotiation</a></li>
                  <li data-wcm-edit-url="" class=""><a class="kappa black" href="/Pages/browse.aspx?HBSTopic=Social%20Enterprise">Social Enterprise</a></li>
                  <li data-wcm-edit-url="" class=""><a class="kappa black" href="/Pages/browse.aspx?HBSTopic=Strategy">Strategy</a></li>
               </ul>
            </li>
            <li data-wcm-edit-url="/Lists/NavigationGroupings/EditForm.aspx?ID=2" class="has-submenu " id="util-menu-1-2">
               <div tabindex="0" class="kappa clearfix dropdown-link title white">
                  <div class="selected-item" style="display: inline-block; float: left;">Sections</div>
                  <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon-up" width="12" height="10" style="margin-left:9px; margin-top: 8px; float: left;" viewBox="0 0 12 7" version="1.1" focusable="false">
                     <g transform="translate(47 450)">
                        <g>
                           <use xlink:href="#dropdown_up" transform="translate(-47 -450)" fill="currentColor"></use>
                        </g>
                     </g>
                     <defs>
                        <path fill="currentColor" id="dropdown_up" d="M 10.6 7L 12 5.6L 6 0L 0 5.6L 1.4 7L 6 2.7L 10.6 7Z"></path>
                     </defs>
                  </svg>
                  <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon-down" width="12" height="10" style="margin-left:9px; margin-top: 8px; float: left;" viewBox="0 0 12 7" version="1.1" focusable="false">
                     <g transform="translate(54 452)">
                        <g>
                           <use xlink:href="#dropdown_down" transform="translate(-54 -452)" fill="currentColor"></use>
                        </g>
                     </g>
                     <defs>
                        <path fill="currentColor" id="dropdown_down" d="M 1.4 0L 0 1.5L 6 7L 12 1.5L 10.6 0L 6 4.3L 1.4 0Z"></path>
                     </defs>
                  </svg>
               </div>
               <ul>
                  <li data-wcm-edit-url="" class=""><a class="kappa black" href="/Pages/browse.aspx?HBSContentType=Book">Book</a></li>
                  <li data-wcm-edit-url="" class=""><a class="kappa black" href="/Pages/browse.aspx?HBSContentType=Cold%20Call%20Podcast&amp;HBSContentType=Podcast">Podcasts</a></li>
                  <li data-wcm-edit-url="" class=""><a class="kappa black" href="/Pages/browse.aspx?HBSContentType=Podcast">Managing the Future of Work Podcast</a></li>
                  <li data-wcm-edit-url="" class=""><a class="kappa black" href="/Pages/browse.aspx?HBSContentType=HBS%20Case">HBS Case</a></li>
                  <li data-wcm-edit-url="" class=""><a class="kappa black" href="/Pages/browse.aspx?HBSContentType=In%20Practice">In Practice</a></li>
                  <li data-wcm-edit-url="" class=""><a class="kappa black" href="/Pages/browse.aspx?HBSContentType=Lessons%20from%20the%20Classroom">Lessons from the Classroom</a></li>
                  <li data-wcm-edit-url="" class=""><a class="kappa black" href="/Pages/browse.aspx?HBSContentType=Op-Ed">Op-Ed</a></li>
                  <li data-wcm-edit-url="" class=""><a class="kappa black" href="/Pages/browse.aspx?HBSContentType=Research%20%26%20Ideas">Research &amp; Ideas</a></li>
                  <li data-wcm-edit-url="" class=""><a class="kappa black" href="/Pages/browse.aspx?HBSContentType=Research%20Event">Research Event</a></li>
                  <li data-wcm-edit-url="" class=""><a class="kappa black" href="/Pages/browse.aspx?HBSContentType=Sharpening%20Your%20Skills">Sharpening Your Skills</a></li>
                  <li data-wcm-edit-url="" class=""><a class="kappa black" href="/Pages/browse.aspx?HBSContentType=What%20Do%20You%20Think?">What Do You Think?</a></li>
                  <li data-wcm-edit-url="" class=""><a class="kappa black" href="/Pages/browse.aspx?HBSContentType=Working%20Paper%20Summaries">Working Paper Summaries</a></li>
               </ul>
            </li>
            <li data-wcm-edit-url="/Lists/NavigationGroupings/EditForm.aspx?ID=3" class=" " id="util-menu-1-3"><a href="/Pages/browse.aspx" class="kappa clearfix dropdown-link title white">
                  <div class="selected-item" style="display: inline-block; float: left;">Browse All</div></a><ul></ul>
            </li>
         </ul>
      </nav></div>
   </div>
</header>

	<!-- STARTINDEX -->
	<div class="mainContainer link-controller" runat="server">
		
<main id="skipto-main" tabindex="-1" aria-label="Page content">
   <div class="page-header inherit-bg" id="">
      <div class="page-header-inner">
         <div class="container tablet-container mobile-container  " style="position:relative;" id="">
            <div class="shim10"></div>
            <div class="shim8 notitle"></div>
            <div class="row tablet-row">
               <div class="span11">
                  <div class="">
                     <div class="sticky-header-hidden"></div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
   <div class="wk-story"><span style="display:none" class="flipboard-title">When Negotiating a Price, Never Bid with a Round Number</span><div data-wcm-edit-page="/Lists/Stories/EditForm.aspx?ID=8117"></div>
      <div class="container tablet-container mobile-container">
         <div class="row">
            <div class="span9 main-story-span">
               <div class="">
                  <div class="shim30"></div><span class="mu uc">25 Jan 2016</span><a href="/Pages/browse.aspx?HBSContentType=Research%20%26%20Ideas" style="color: #2AA296;"><span class="mu uc" style="padding-left: 12px; color:#2AA296;">Research & Ideas</span></a><div class="shim10"></div>
                  <h1 class="beta" data-wcm-edit-url="/Lists/Stories/EditForm.aspx?ID=8117">When Negotiating a Price, Never Bid with a Round Number</h1>
                  <div class="shim12"></div><span class="kappa regular">
                     by Carmen Nobel</span><div class="shim18"></div>
                  <div class="hr4"></div>
               </div>
               <div class="row tablet-row mobile-row">
                  <div class="shim27"></div>
                  <div class="span9">
                     <div class="eta light" style="padding-right:40px;">Investors who offer “precise” bids for company shares yield better outcomes than those who offer round-number bids, according to research by <strong>Petri Hukkanen</strong> and <strong>Matti Keloharju</strong>.</div>
                  </div>
               </div>
               <div class="shim34"></div>
               <div class="hr"></div>
               <div class="row">
                  <div class="span1 social-sticky-span">
                     <div class="shim20"></div>
                     <div id="left-social-sticky" style="/*color: #2AA296 !important*/;">
                        <div class="clear-row comment-row"><a id="commentsLink" href="#commentsAnchor" style="color: #2AA296;">
                              <div class="icon-box">
                                 <div style="padding-top: 5px; padding-left: 4px;">
                                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:atom="http://www.w3.org/2005/Atom" xmlns:ext="http://www.hbs.edu/" width="30" height="27" viewBox="0 0 45 45" version="1.1" focusable="false">
                                       <g stroke="none" stroke-width="1" fill="currentColor" fill-rule="evenodd">
                                          <path d="M22.5184932,37.5163574 C24.8945033,37.5163574 27.8181747,40.3534055 30.2260742,41.9624023 C34.0871614,44.5424425 40.878418,44.5395508 41.354248,43.9746094 C41.8300781,43.409668 32.5129395,41.4943848 33.6860352,35.7780762 C34.0235962,34.1331951 37.1743164,33.6005859 40.1040039,29.5463867 C43.0336914,25.4921875 43.6137695,21.8623047 43.6137695,19.5 C43.6137695,9.8354411 34.1164729,1.38085938 22.5184932,1.38085938 C10.9205134,1.38085938 1.42285156,9.83501688 1.42285156,19.5 C1.42285156,29.1649831 10.9205134,37.5163574 22.5184932,37.5163574 Z"></path>
                                       </g>
                                    </svg>
                                 </div>
                              </div>
                              <div class="count-box-container">
                                 <div class="count-box comments-count delta boldcn" style="color: #2AA296"></div>
                              </div></a></div>
                        <div class="solid-row"><a class="socialClick w-sharethis-facebook" style="color: #2AA296;" href="javascript:facebookShare(url); void 0">
                              <div class="icon-box inherit-dark-bg">
                                 <div style="color: white; padding-top: 5px; padding-left: 5px;">
                                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:atom="http://www.w3.org/2005/Atom" xmlns:ext="http://www.hbs.edu/" width="27" height="28" viewBox="0 0 100 100" version="1.1" focusable="false">
                                       <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                          <g id="Facebook" fill-rule="nonzero" fill="currentColor">
                                             <path d="M71.644898,50.0163265 L57.6285714,50.0163265 L57.6285714,99.9265306 L36.8938776,99.9265306 L36.8938776,50.0163265 L27.0244898,50.0163265 L27.0244898,32.3673469 L36.8938776,32.3673469 L36.8938776,20.922449 C36.8938776,12.7510204 40.7714286,0.00816326531 57.8408163,0.00816326531 L73.2204082,0.0653061224 L73.2204082,17.2 L62.044898,17.2 C60.2326531,17.2 57.6530612,18.1061224 57.6530612,22.0163265 L57.6530612,32.3673469 L73.4571429,32.3673469 L71.644898,50.0163265 Z"></path>
                                          </g>
                                       </g>
                                    </svg>
                                 </div>
                              </div></a></div>
                        <div class="solid-row"><a class="socialClick w-sharethis-twitter" style="color: #2AA296;" href="javascript:twitterShare(url); void 0">
                              <div class="icon-box inherit-dark-bg">
                                 <div style="color: white; padding-top: 8px; padding-left: 5px;">
                                    <svg xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns="http://www.w3.org/2000/svg" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:atom="http://www.w3.org/2005/Atom" xmlns:ext="http://www.hbs.edu/" height="23" width="27" viewBox="0 0 300.00006 244.18703" version="1.1" class="onhover-container twitter-icon" focusable="false">
                                       <g transform="translate(-539.18 -568.86)" fill="currentColor" class="">
                                          <path d="m633.9 812.04c112.46 0 173.96-93.168 173.96-173.96 0-2.6463-0.0539-5.2806-0.1726-7.903 11.938-8.6302 22.314-19.4 30.498-31.66-10.955 4.8694-22.744 8.1474-35.111 9.6255 12.623-7.5693 22.314-19.543 26.886-33.817-11.813 7.0031-24.895 12.093-38.824 14.841-11.157-11.884-27.041-19.317-44.629-19.317-33.764 0-61.144 27.381-61.144 61.132 0 4.7978 0.5364 9.4646 1.5854 13.941-50.815-2.5569-95.874-26.886-126.03-63.88-5.2508 9.0354-8.2785 19.531-8.2785 30.73 0 21.212 10.794 39.938 27.208 50.893-10.031-0.30992-19.454-3.0635-27.69-7.6468-0.009 0.25652-0.009 0.50661-0.009 0.78077 0 29.61 21.075 54.332 49.051 59.934-5.1376 1.4006-10.543 2.1516-16.122 2.1516-3.9336 0-7.766-0.38716-11.491-1.1026 7.7838 24.293 30.355 41.971 57.115 42.465-20.926 16.402-47.287 26.171-75.937 26.171-4.929 0-9.7983-0.28036-14.584-0.84634 27.059 17.344 59.189 27.464 93.722 27.464"></path>
                                       </g>
                                    </svg>
                                 </div>
                              </div></a></div>
                        <div class="solid-row"><a class="socialClick w-sharethis-linkedin" style="color: #2AA296;" href="javascript:linkedinShare(url); void 0">
                              <div class="icon-box inherit-dark-bg">
                                 <div style="color: white; padding-top: 3px; padding-left: 7px;">
                                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="27" viewBox="0 0 100 100" version="1.1" class="onhover-container" focusable="false">
                                       <title>LinkedIn</title>
                                       <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                          <g fill-rule="nonzero" fill="currentColor" class="linkedin">
                                             <path d="M24.4043689,12.3014563 C24.4043689,19.0956311 18.9412621,24.6031553 12.2021845,24.6031553 C5.4631068,24.6031553 0,19.0956311 0,12.3014563 C-1.72461829e-15,5.50752427 5.4631068,0 12.2021845,0 C18.9415049,0 24.4043689,5.50752427 24.4043689,12.3014563 Z M22.618932,33.3332524 L1.98373786,33.3332524 L1.98373786,100 L22.618932,100 L22.618932,33.3332524 L22.618932,33.3332524 Z M55.6046117,33.3332524 L35.8131068,33.3332524 L35.8131068,100 L55.6046117,100 C55.6046117,100 55.6046117,75.2725728 55.6046117,65.0046117 C55.6046117,55.6298544 59.9199029,50.0495146 68.1791262,50.0495146 C75.7684466,50.0495146 79.4143204,55.4065534 79.4143204,65.0046117 C79.4143204,74.6029126 79.4143204,100 79.4143204,100 L99.9495146,100 C99.9495146,100 99.9495146,75.6446602 99.9495146,57.7876214 C99.9495146,39.9305825 89.8308252,31.2995146 75.6936893,31.2995146 C61.5565534,31.2995146 55.6043689,42.3114078 55.6043689,42.3114078 L55.6043689,33.3332524 L55.6046117,33.3332524 Z" class="linkedin-icon"></path>
                                          </g>
                                       </g>
                                    </svg>
                                 </div>
                              </div></a></div>
                        <div class="clear-row"><a class="socialClick w-sharethis-email" href="javascript:emailCurrentPage(url)" style="color: #2AA296;">
                              <div class="icon-box clear-row inherit-dark-bg-onhover">
                                 <div style="padding-top: 8px; padding-left: 6px;">
                                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="21" color="#2AA296" viewBox="0 0 48 44" version="1.1" focusable="false" preserveAspectRatio="none">
                                       <title>Email</title>
                                       <g id="email-icon" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                          <g id="print" fill="currentColor" fill-rule="nonzero">
                                             <path d="M0.6,43.2 L0.6,0.9 L47.4,0.9 L47.4,43.2 L0.6,43.2 Z M44.6,7.9 C44.4,7.4 44,7.2 43.7,7.4 L24,19.4 L4.4,7.4 C4,7.2 3.6,7.4 3.5,7.9 C3.4,8.3 3.5,9 3.8,9.3 L16.2,18.9 L6,34.7 C5.7,35.1 5.7,35.7 6,36.1 C6.1,36.3 6.3,36.4 6.5,36.4 C6.7,36.4 6.9,36.3 7,36.1 C7,36.1 18.4,20.7 18.4,20.5 L23.9,24.7 L23.9,24.8 L23.9,24.7 L29.4,20.5 C29.6,20.7 41,36.2 41,36.2 C41.1,36.4 41.3,36.5 41.5,36.5 C41.7,36.5 41.9,36.4 42,36.2 C42.3,35.8 42.3,35.2 42,34.8 L31.8,18.9 L44.2,9.3 C44.6,9 44.7,8.4 44.6,7.9 Z" id="print-shape"></path>
                                          </g>
                                       </g>
                                    </svg>
                                 </div>
                              </div></a></div>
                        <div class="clear-row mobile-hidden"><a class="socialClick w-sharethis-print" href="javascript:window.print();" style="color: #2AA296;">
                              <div class="icon-box clear-row inherit-dark-bg-onhover">
                                 <div style="padding-top: 5px; padding-left: 0px; color: #2AA296">
                                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:atom="http://www.w3.org/2005/Atom" xmlns:ext="http://www.hbs.edu/" width="38" height="28" viewBox="0 0 475 501" version="1.1" focusable="false">
                                       <g id="print" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                          <g transform="translate(1.000000, 1.000000)" fill="currentColor" stroke="currentColor">
                                             <polygon id="print-path" points="0.1875 79 0.1875 315.753906 50.4375 315.753906 50.4375 184.064032 419.476563 184.064032 419.476562 315.753906 473.460937 315.753906 473.460938 79"></polygon>
                                             <polygon id="print-path-2" points="104.953125 0 104.953125 52 367 52 367 0"></polygon>
                                             <polygon id="print-path-3" points="79.3007812 211 393.140625 211 393.140625 290 79.3007812 290"></polygon>
                                             <polygon id="print-path-4" points="79.3007812 280 79.3007812 498.539062 393.140625 498.539062 393.140625 280 316.557304 280 316.557304 420.98001 157.542665 420.98001 157.542665 280"></polygon>
                                          </g>
                                       </g>
                                    </svg>
                                 </div>
                              </div></a></div>
                     </div>
                     <div class="shim1 desktop-hidden"></div>
                  </div>
                  <div id="story-div" class="span8 half-span">
                     <div class="cap mobile-hidden tablet-hidden"></div>
                     <div class="citrus-inherit story-body"><div class="ExternalClass67EFC97572B04072AA5CEFF247339498"><p>Here’s an easy tip for anyone negotiating to buy a car, a house, or even a company. When you make an initial offer, don’t bid with a round number like $10,000 or $1 million or $15 per share.  Rather, bid with a more precise number, like $9,800 or $1.03 million or $14.80 per share.</p>
 
<p>According to a recent study of mergers and acquisitions, investors who offer “precise” bids for company shares yield better market outcomes than those who offer round-numbered bids.</p>

<blockquote>“If one party gives a round number, it gives the signal that the party doesn’t really know what it’s doing”</blockquote>
 
<p>“It turns out that if you make a precise bid, the targets are more likely to accept it, and more likely to accept it at a cheaper price. And with cash bids, they’ll generate a more positive market reaction,” says Matti Keloharju, a visiting scholar at Harvard Business School and co-author, with Petri Hukkanen, of the paper <a href="http://www.hbs.edu/faculty/Publication Files/16-058_27d73983-3441-4628-906c-10ce5fb7ac47.pdf" target="_blank">Initial Offer Precision and M&amp;A Outcomes</a>.</p>
<p>Their research builds on several previous social psychology studies showing that people place more value on precise numbers than on relatively round numbers.  People tend to assume, true or not, that someone must have crunched lots of data to come up with an amount so specific.  A round number, on the other hand, suggests that a person is just ballparking it—offering an approximate valuation based on vague knowledge.</p>
  
<p>In one 2013 study, for example, participants played an online game based on the TV show <em>The Price Is Right</em>, in which they had to guess the market price of three consumer products. Before making their guesses, they received “audience suggestions” for what they should bid.  When given the chance to choose which audience members would help them on future bids, participants were least likely to choose those whose suggested bids had ended in zero.  (See <a href="http://pss.sagepub.com/content/early/2013/12/06/0956797613504301.extract" target="_blank">Show Me the Numbers: Precision as a Cue to Others’ Confidence</a> by Alexandra Jerez-Fernandez, Ashley N. Angulo, and Daniel P. Oppenheimer.)</p>

<div class="photoleft photo nu" style="width:562px"><img src="/PublishingImages/announce-react-file.png" alt="" style="" /> <span class="caption">The most rounded bids (made at the share-price precision of $5 or $1) were associated with announcement returns of 0.1 percent and 0.2 percent, respectively.  Bids made at a greater precision generated returns 2 to 3 percentage points higher.  </span></div>

<p>“If one party gives a round number, it gives the signal that the party doesn’t really know what it’s doing,” Keloharju says.</p>
 
<p>Precision also indicates determination.  As an example, consider these two ways to propose a future rendezvous.  “I could say let’s meet in one year, or I could say let’s meet in 365 days,” he says. “Now, if I say the latter one, it sounds pretty serious and precise. But if I say we’ll meet in a year, it sounds like, sure, maybe we’ll meet in a year, but maybe it’ll be more like one and a half years, or maybe some other time.”</p>
<h3>Social psychology in finance</h3>
 
<p>Previous research has shown the benefits of precise bidding in the real-estate industry, where a precise listing price indicates that the seller has done legwork to estimate the true value of a house, and is thus less likely to be bargained down.  <a href="http://www8.gsb.columbia.edu/newsroom/newsn/2375/new-research-shows-that-asking-for-a-precise8212not-round8212number-during-negotiations-can-give-you-the-upper-hand" target="_blank">The same holds true for salary negotiations</a>.</p>
<p>Hukkanen and Keloharju wanted to find out whether these social psychology findings held true in the financial market, focusing on mergers and acquisitions for a few reasons:  Data involving public companies is readily available in public databases, big M&amp;A transactions have obvious economic significance, and it would be interesting to see how the market reacted to precise bids versus round ones.</p>
  
<p>To determine the effect of round versus precise bids, the researchers crunched data on some 2,000 initial cash offers made on public US-based companies between 1985 and 2012, looking at the price-per-share number of each offer.  Based on what they already knew about the efficacy of precise numbers, they assumed that round-number bids would be in the minority.</p>
  
<p>But it seemed that the investment bankers hadn’t consulted any social psychologists before making their offers to buy a company.  Of the some 2,000 price-per-share bids in their sample, 47 percent were divisible by $1.00—that is, the bankers bid with a share price ending in two zeros after the decimal point.</p>
 
<p>From the bidder’s point of view, the buyers and the stock markets alike reacted more positively to precise bids versus round ones.</p>
  
<p>Of the potential buyers whose initial bids were divisible by $5, 69 percent ended up with the winning bid.  Of those whose bids were divisible by $1 (but not by $5), 75 percent won their deals.  And so on.  The more precise the bid, the higher the rate of success.</p>
  
<p>Precise bidding also increased the likelihood that the targets would accept the bidders’ initial offers.  Bidders whose initial bids were divisible by $5 ended up increasing their offers by an average of 18 percent to win the deal.  As for those whose bids were so precise that they weren’t even divisible by 25 cents, they only had to increase their bids by an average of 6 percent in order to win.</p>
  
<p>In terms of how the markets reacted to the bids, the most rounded bids—made at the share-price precision of $5 or $1—were associated with announcement returns of 0.1 percent and 0.2 percent, respectively.  Bids made at a greater precision generated returns 2 to 3 percentage points higher.  Controlling for a variety of factors, it seemed that success depended simply on adding a few cents to (or subtracting from) a round number.</p>
  
<p>“If you just avoid making a bid at a round number, then it will tend to generate a more positive announcement reaction,” Keloharju says.</p>
  
<h3>What were the investors thinking?</h3>
 
<p>Having proven the value of precise bids in the M&amp;A realm, the researchers wondered whether the investors who had made precise bids had done so strategically.  So they interviewed 10 senior investment bankers at the managing director or executive director level who each had several years of M&amp;A experience.  None of the bankers was aware of the academic literature on bid precision.</p>
 
<p>The bankers were asked to imagine a scenario in which they’d advise a client to make one of two hypothetical initial cash offers, either a round bid of $15 or a precise bid of $15.20 or $14.80 per share.</p>
   
<p>Only one of the bankers showed a strong preference for the precise bid.  While he wasn’t aware of the social science research on the subject, his argument was the same:  He reasoned that a round bid indicated that the bidder wasn’t confident of the appropriate price.</p>
  
<p>Two of the bankers showed a weak preference for the precise option but weren’t sure why; two had no preference. The remaining five preferred the round bid, for no real reason other than that’s the way it had always been done.  Fact is, in addition to proving the benefit of using precise numbers, social psychology scholars have shown that people are hardwired to communicate with round numbers, especially when they’re unaware of research telling them to do otherwise.</p>
   
<p>“Our results cast doubt on the idea that corporate acquirers and their advisors would generally be knowledgeable of the effect initial offer precision has on acquisition outcomes,” Hukkanen and Keloharju write.  “The absence of insight of a better option makes it natural for advisors to recommend, and acquirers to follow, the market convention of placing a round offer.”</p>
 
<p>Fortunately for investors, or for anyone bidding on anything, for that matter, it doesn’t take much effort to change a round number to a precise number.  And it doesn’t cost much, either—a few cents per share, in the case of M&amp;As.</p>
<p>“It’s very easy to do,” Keloharju says. “It’s very easy to avoid being round.”</p>
 
<p>That said, he warns that a bid too precise may make the bidder look suspicious, or even ridiculous, to the recipient.  Bidding $1.03 million for a house is one thing.  Bidding $1,033,235.83 is another.</p>
 
<p>“If a bid is too precise, it may strike as strategic to the recipient, rather than being driven by superior information,” Keloharju says. “This may lead the recipient to rethink whether the bid is really informed.”</p>
  
</div></div><script src="//cdn.bc0a.com/autopilot/f00000000170110/autopilot_sdk.js"></script><div class="be-ix-link-block"></div>
                     <div id="commentsAnchor">
                        <div class="hr4"></div>
                        <div class="shim24"></div><span class="kappa uc hbsred">Post A Comment</span><div class="shim8"></div>
                        <div class="mu">
                           In order to be published, comments must be on-topic and civil in tone, with no name
                           calling or personal attacks. Your comment may be edited for clarity and length.
                           
                        </div>
                        <div class="shim16"></div>
                        <div class="commentWrapper">
                           <div xmlns:app="http://www.hbs.edu/appnAccess/schemas" id="disqus_thread"></div>
                        </div>
                        <div class="shim16"></div>
                     </div>
                     <div class="commentsLine hr4"></div>
                  </div>
               </div>
               <div class="shim30 tablet-hidden mobile-hidden"></div>
            </div>
            <div class="span3 storySideSpan" style="">
               <div class="StorySide">
                  <div class="shim34"></div>
                  <ul class="media-list3 most-popular" style="padding-top: 3px;"><span class="kappa uc">Trending</span><div class="shim20"></div>
                     <ul class="media-list3">
                        <li class="media">
                           <ul class="linear mu-uc">
                              <li>09 Dec 2019</li>
                              <li style="color: #707070">Research &amp; Ideas</li>
                           </ul>
                           <h4 class="kappa-uc"><a href="https://hbswk.hbs.edu/item/identify-great-customers-from-their-first-purchase" style="color: #2AA296">Identify Great Customers from Their First Purchase</a></h4>
                        </li>
                        <li class="media">
                           <ul class="linear mu-uc">
                              <li>13 Aug 2021</li>
                              <li style="color: #707070">Research &amp; Ideas</li>
                           </ul>
                           <h4 class="kappa-uc"><a href="https://hbswk.hbs.edu/item/managers-heres-how-to-bond-with-new-hires-remotely" style="color: #2AA296">Managers, Here’s How to Bond with New Hires Remotely</a></h4>
                        </li>
                        <li class="media">
                           <ul class="linear mu-uc">
                              <li>03 May 2022</li>
                              <li style="color: #707070">Research &amp; Ideas</li>
                           </ul>
                           <h4 class="kappa-uc"><a href="https://hbswk.hbs.edu/item/desperate-for-talent-consider-advancing-your-own-employees-first" style="color: #2AA296">Desperate for Talent? Consider Advancing Your Own Employees First</a></h4>
                        </li>
                        <li class="media">
                           <ul class="linear mu-uc">
                              <li>25 Jan 2022</li>
                              <li style="color: #707070">Research &amp; Ideas</li>
                           </ul>
                           <h4 class="kappa-uc"><a href="https://hbswk.hbs.edu/item/more-proof-that-money-can-buy-happiness" style="color: #2AA296">More Proof That Money Can Buy Happiness (or a Life with Less Stress)</a></h4>
                        </li>
                        <li class="media">
                           <ul class="linear mu-uc">
                              <li>25 Feb 2019</li>
                              <li style="color: #707070">Research &amp; Ideas</li>
                           </ul>
                           <h4 class="kappa-uc"><a href="https://hbswk.hbs.edu/item/how-gender-stereotypes-less-than-br-greater-than-kill-a-woman-s-less-than-br-greater-than-self-confidence" style="color: #2AA296">How Gender Stereotypes Kill a Woman’s Self-Confidence</a></h4>
                        </li>
                     </ul>
                  </ul>
                  <div class="hr"></div>
                  <div class="shim34"></div><span class="kappa uc">Find Related Articles</span><div class="shim28"></div>
                  <ul class="linear related-links">
                     <li><a href="/Pages/browse.aspx?HBSTopic=Mergers+and+Acquisitions" class="btn">Mergers and Acquisitions</a></li>
                     <li><a href="/Pages/browse.aspx?HBSTopic=Negotiation+Tactics" class="btn">Negotiation Tactics</a></li>
                     <li><a href="/Pages/browse.aspx?HBSTopic=Social+Psychology" class="btn">Social Psychology</a></li>
                  </ul>
                  <div class="mobile-cap"></div>
                  <div class="shim10"></div>
                  <div class="cap tablet-cap"></div>
               </div>
            </div>
         </div>
      </div>
   </div>
   <div class="inherit-light-bg color-change cta-block center" data-tag="cta-block">
      <div class="container tablet-container mobile-container">
         <div class="shim1" style="height:48px;"></div>
         <div style="max-width:780px;margin:0 auto;">
            <div class="inherit-dark-color ">
               <h2 class="alpha-uc boldcn" style="margin-top: -10px;">Sign up for our weekly newsletter</h2>
            </div>
            <div class="hr inherit-bg" style="opacity: 1;width: 50px;margin: 0px auto;margin-top:30px;"></div>
            <div class="shim16"></div>
            <div class="eta light body add-underline ">Interested in improving your business? Learn about fresh research and ideas from Harvard
               Business School faculty.
            </div>
            <div class="shim40 mobile-hidden"></div>
            <div class="shim27 mobile-visible"></div>
            <div style="margin:0 auto;margin-bottom:-22px;text-align:center;"><style>
        .mc-form {
          
            margin: auto;
          
        }

        .mc-form.inline {
          width: 348px;
          display: flex;
          flex-flow: row;
        }

        .mc-form .btn-submit {
          margin: 16px 0 0 0;
        }

        .mc-form.inline .btn-submit {
          margin: 0 0 0 8px;
        }

        @media screen and (max-width: 380px) {
          .mc-form.inline {
            width: 280px;
          }
        }
      </style><form id="mc_form_40" class="mc-form inline" action="https://cl.s10.exct.net/DEManager.aspx" name="subscribeForm" method="post"><input type="hidden" name="_action" value="add"><input type="hidden" name="_returnXML" value="0"><input type="hidden" name="_clientID" value="515010737"><input type="hidden" name="_deExternalKey" value="8896813F-2FCC-40F8-8558-D07B1212A66E"><input type="hidden" name="_successURL" value="https://hbswk.hbs.edu/aboutus/Pages/newsletter-update.aspx"><input type="hidden" name="_errorURL" value="https://hbswk.hbs.edu/aboutus/Pages/signup.aspx"><input type="text" data-type="email" name="Email" id="email" class="field required" size="30" placeholder="Email"><input name="Lead Source" type="hidden" value="web form"><input name="Subscriber Key" id="SubscriberKey" type="hidden" value=""><input type="submit" id="submit" class="btn-submit inherit-bg" value="Submit" onclick="document.getElementById('SubscriberKey').value = document.getElementById('email').value;"></form>
            </div>
         </div>
         <div class="base mobile-base tablet-base"></div>
      </div>
   </div>
</main>

		
	</div>
	<!-- ENDINDEX -->
	<div class="clear"></div>
	
</div>

<div class="back-to-top"><a href="#" class="icon-back-to-top" aria-label="Scroll back to top of page"></a></div>
<footer>
   <div class="universal-footer noindex" data-feature="universal-footer">
      <div class="color-framework grid-framework type-framework component-framework pattern-framework js-framework responsive-framework">
         <div class="black-bg link-controller white universal-footer-v3 responsive-type">
            <div class="container tablet-container mobile-container">
               <div class="shim48 desktop-visible"></div>
               <div class="shim36 tablet-visible"></div>
               <div class="shim28 mobile-visible"></div>
               <div class="hidden">ǁ</div>
               <div class="row tablet-row mobile-flip crawler-noindex">
                  <div class="span6 mobile-span6 tablet-span7 mobile-stacks">
                     <div class="shim2 mobile-visible"></div>
                     <div class="hr white-bg mobile-visible" style="margin-left:0;"></div>
                     <div class="shim34 mobile-visible"></div>
                     <div class="row-left">
                        <div class="span2 mobile-span1"><a href="https://www.hbs.edu/maps/" id="header-map-pic-tablet" class="default-map-link"><img loading="lazy" width="172" height="160" class="white-stroke4 fluid nowarn" src="https://webassets.hbs.edu/templates/headers/images/footer_baker_172x160.jpg" alt="Campus Map"></a><div class="shim17"></div>
                        </div>
                        <div class="span99 address-block">
                           		                    Harvard Business School Working Knowledge<br>
                           		                    Baker Library | Bloomberg Center<br>
                           		                    Soldiers Field<br>
                           		                    Boston, MA 02163<br>
                           		                    Email: <strong><a class="to email inherit-color" href="mailto:dkost@hbs.edu" id="footer-email">Editor-in-Chief</a></strong><div class="shim6"></div>
                           <div class="more">
                              <div class="shim6"></div><span class="txt-arrow" aria-hidden="true">→</span><a href="https://www.hbs.edu/maps/" id="footer-maps" class="default-map-link">Map &amp; Directions</a></div>
                           <div class="more mu">
                              <div class="shim6"></div><span class="txt-arrow" aria-hidden="true">→</span><a href="https://www.hbs.edu/about/Pages/contact.aspx">More Contact Information</a></div>
                           <div class="shim17 desktop-visible"></div>
                           <div class="shim23 tablet-visible"></div>
                        </div>
                     </div>
                  </div>
                  <div class="span6 tablet-span5 mobile-span6 mobile-flip-up">
                     <ul class="social-grid new-grid inherit-color-on-hover">
                        <li class="fb"><a href="https://www.facebook.com/HBSWK/" class="block inherit-color-onhover" style="text-decoration:none;position:relative;height:48px;width:48px;" aria-label="Facebook">
                              <svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 110 110" version="1.1" focusable="false">
                                 <circle cx="55" cy="55" r="50" stroke-width="6" stroke="currentColor"></circle>
                              </svg>
                              <div style="position:absolute;top:9px;left:8px;">
                                 <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30" height="30" viewBox="0 0 100 100" version="1.1" focusable="false">
                                    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                       <g id="Facebook" fill-rule="nonzero" fill="currentColor">
                                          <path d="M71.644898,50.0163265 L57.6285714,50.0163265 L57.6285714,99.9265306 L36.8938776,99.9265306 L36.8938776,50.0163265 L27.0244898,50.0163265 L27.0244898,32.3673469 L36.8938776,32.3673469 L36.8938776,20.922449 C36.8938776,12.7510204 40.7714286,0.00816326531 57.8408163,0.00816326531 L73.2204082,0.0653061224 L73.2204082,17.2 L62.044898,17.2 C60.2326531,17.2 57.6530612,18.1061224 57.6530612,22.0163265 L57.6530612,32.3673469 L73.4571429,32.3673469 L71.644898,50.0163265 Z"></path>
                                       </g>
                                    </g>
                                 </svg>
                              </div></a></li>
                        <li class="twitter"><a href="https://twitter.com/HarvardHBS" class="block inherit-color-onhover" style="text-decoration:none;position:relative;height:48px;width:48px;" aria-label="Twitter">
                              <svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 110 110" version="1.1" focusable="false">
                                 <circle cx="55" cy="55" r="50" stroke-width="6" stroke="currentColor"></circle>
                              </svg>
                              <div style="position:absolute;top:11px;left:11px;">
                                 <svg xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns="http://www.w3.org/2000/svg" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" height="27" width="27" viewBox="0 0 300.00006 244.18703" version="1.1" class="onhover-container twitter-icon" focusable="false">
                                    <g transform="translate(-539.18 -568.86)" fill="currentColor" class="inherit-fill-onhover">
                                       <path d="m633.9 812.04c112.46 0 173.96-93.168 173.96-173.96 0-2.6463-0.0539-5.2806-0.1726-7.903 11.938-8.6302 22.314-19.4 30.498-31.66-10.955 4.8694-22.744 8.1474-35.111 9.6255 12.623-7.5693 22.314-19.543 26.886-33.817-11.813 7.0031-24.895 12.093-38.824 14.841-11.157-11.884-27.041-19.317-44.629-19.317-33.764 0-61.144 27.381-61.144 61.132 0 4.7978 0.5364 9.4646 1.5854 13.941-50.815-2.5569-95.874-26.886-126.03-63.88-5.2508 9.0354-8.2785 19.531-8.2785 30.73 0 21.212 10.794 39.938 27.208 50.893-10.031-0.30992-19.454-3.0635-27.69-7.6468-0.009 0.25652-0.009 0.50661-0.009 0.78077 0 29.61 21.075 54.332 49.051 59.934-5.1376 1.4006-10.543 2.1516-16.122 2.1516-3.9336 0-7.766-0.38716-11.491-1.1026 7.7838 24.293 30.355 41.971 57.115 42.465-20.926 16.402-47.287 26.171-75.937 26.171-4.929 0-9.7983-0.28036-14.584-0.84634 27.059 17.344 59.189 27.464 93.722 27.464"></path>
                                    </g>
                                 </svg>
                              </div></a></li>
                        <li class="youtube"><a href="https://www.youtube.com/user/HarvardBSchool/" class="block inherit-color-onhover" style="text-decoration:none;position:relative;height:48px;width:48px;" aria-label="YouTube">
                              <svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 110 110" version="1.1" focusable="false">
                                 <circle cx="55" cy="55" r="50" stroke-width="6" stroke="currentColor"></circle>
                              </svg>
                              <div style="position:absolute;top:11px;left:11px;">
                                 <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="27" viewBox="0 0 100 100" version="1.1" focusable="false">
                                    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                       <g id="Youtube" fill-rule="nonzero" fill="currentColor">
                                          <path d="M95.8333333,27.5 C94.7048223,23.4555714 91.5444286,20.2951777 87.5,19.1666667 C80.0416667,17.1666667 50,17.1666667 50,17.1666667 C50,17.1666667 20.0416667,17.125 12.5,19.1666667 C8.45557138,20.2951777 5.29517772,23.4555714 4.16666667,27.5 C2.7520054,35.1404545 2.05452793,42.896404 2.08333333,50.6666667 C2.05971215,58.4090998 2.75716792,66.1369098 4.16666667,73.75 C5.29517772,77.7944286 8.45557138,80.9548223 12.5,82.0833333 C19.9583333,84.0833333 50,84.0833333 50,84.0833333 C50,84.0833333 79.9583333,84.0833333 87.5,82.0833333 C91.5444286,80.9548223 94.7048223,77.7944286 95.8333333,73.75 C97.2148875,66.1342926 97.8844432,58.4065038 97.8333333,50.6666667 C97.8896269,42.8990092 97.2200504,35.143081 95.8333333,27.5 Z M40.4166667,65 L40.4166667,36.2916667 L65.4166667,50.6666667 L40.4166667,65 Z"></path>
                                       </g>
                                    </g>
                                 </svg>
                              </div></a></li>
                        <li class="linkedin"><a href="https://www.linkedin.com/company/4867" class="block inherit-color-onhover" style="text-decoration:none;position:relative;height:48px;width:48px;" aria-label="LinkedIn">
                              <svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 110 110" version="1.1" focusable="false">
                                 <circle cx="55" cy="55" r="50" stroke-width="6" stroke="currentColor"></circle>
                              </svg>
                              <div style="position:absolute;top:12px;left:13px;">
                                 <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="23" height="23" viewBox="0 0 100 100" version="1.1" class="onhover-container" focusable="false">
                                    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                       <g fill-rule="nonzero" fill="currentColor" class="linkedin inherit-fill-onhover">
                                          <path d="M24.4043689,12.3014563 C24.4043689,19.0956311 18.9412621,24.6031553 12.2021845,24.6031553 C5.4631068,24.6031553 0,19.0956311 0,12.3014563 C-1.72461829e-15,5.50752427 5.4631068,0 12.2021845,0 C18.9415049,0 24.4043689,5.50752427 24.4043689,12.3014563 Z M22.618932,33.3332524 L1.98373786,33.3332524 L1.98373786,100 L22.618932,100 L22.618932,33.3332524 L22.618932,33.3332524 Z M55.6046117,33.3332524 L35.8131068,33.3332524 L35.8131068,100 L55.6046117,100 C55.6046117,100 55.6046117,75.2725728 55.6046117,65.0046117 C55.6046117,55.6298544 59.9199029,50.0495146 68.1791262,50.0495146 C75.7684466,50.0495146 79.4143204,55.4065534 79.4143204,65.0046117 C79.4143204,74.6029126 79.4143204,100 79.4143204,100 L99.9495146,100 C99.9495146,100 99.9495146,75.6446602 99.9495146,57.7876214 C99.9495146,39.9305825 89.8308252,31.2995146 75.6936893,31.2995146 C61.5565534,31.2995146 55.6043689,42.3114078 55.6043689,42.3114078 L55.6043689,33.3332524 L55.6046117,33.3332524 Z" class="linkedin-icon"></path>
                                       </g>
                                    </g>
                                 </svg>
                              </div></a></li>
                        <li class="default instagram"><a href="https://instagram.com/harvardhbs" class="block inherit-color-onhover" style="text-decoration:none;position:relative;height:48px;width:48px;" aria-label="Instagram">
                              <svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 110 110" version="1.1" focusable="false">
                                 <circle cx="55" cy="55" r="50" stroke-width="6" stroke="currentColor"></circle>
                              </svg>
                              <div style="position:absolute;top:11px;left:11px;">
                                 <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" style="black-fill" viewBox="0 0 100 100" version="1.1" focusable="false">
                                    <path fill="currentColor" d="M50,0 C36.4166667,0 34.7208333,0.0625 29.3875,0.3 C24.0625,0.55 20.4375,1.3875 17.25,2.625 C13.9625,3.9 11.1708333,5.6125 8.39166667,8.39166667 C5.6125,11.1708333 3.89583333,13.9583333 2.625,17.25 C1.3875,20.4375 0.545833333,24.0625 0.3,29.3875 C0.05,34.7208333 0,36.4166667 0,50 C0,63.5833333 0.0625,65.2791667 0.3,70.6125 C0.55,75.9333333 1.3875,79.5625 2.625,82.75 C3.9,86.0333333 5.6125,88.8291667 8.39166667,91.6083333 C11.1708333,94.3833333 13.9583333,96.1041667 17.25,97.375 C20.4416667,98.6083333 24.0666667,99.4541667 29.3875,99.7 C34.7208333,99.95 36.4166667,100 50,100 C63.5833333,100 65.2791667,99.9375 70.6125,99.7 C75.9333333,99.45 79.5625,98.6083333 82.75,97.375 C86.0333333,96.1 88.8291667,94.3833333 91.6083333,91.6083333 C94.3833333,88.8291667 96.1041667,86.0458333 97.375,82.75 C98.6083333,79.5625 99.4541667,75.9333333 99.7,70.6125 C99.95,65.2791667 100,63.5833333 100,50 C100,36.4166667 99.9375,34.7208333 99.7,29.3875 C99.45,24.0666667 98.6083333,20.4333333 97.375,17.25 C96.1,13.9625 94.3833333,11.1708333 91.6083333,8.39166667 C88.8291667,5.6125 86.0458333,3.89583333 82.75,2.625 C79.5625,1.3875 75.9333333,0.545833333 70.6125,0.3 C65.2791667,0.05 63.5833333,0 50,0 Z M50,9 C63.3458333,9 64.9375,9.06666667 70.2083333,9.29583333 C75.0833333,9.525 77.7291667,10.3333333 79.4875,11.025 C81.8291667,11.9291667 83.4875,13.0125 85.2458333,14.7583333 C86.9916667,16.5083333 88.075,18.1708333 88.9791667,20.5125 C89.6625,22.2708333 90.4791667,24.9166667 90.7,29.7916667 C90.9375,35.0666667 90.9916667,36.65 90.9916667,50 C90.9916667,63.35 90.9291667,64.9375 90.6833333,70.2083333 C90.4291667,75.0833333 89.6166667,77.7291667 88.9291667,79.4875 C87.9958333,81.8291667 86.9333333,83.4875 85.1833333,85.2458333 C83.4375,86.9916667 81.75,88.075 79.4333333,88.9791667 C77.6833333,89.6625 74.9958333,90.4791667 70.1208333,90.7 C64.8125,90.9375 63.25,90.9916667 49.875,90.9916667 C36.4958333,90.9916667 34.9333333,90.9291667 29.6291667,90.6833333 C24.75,90.4291667 22.0625,89.6166667 20.3125,88.9291667 C17.9416667,87.9958333 16.3125,86.9333333 14.5666667,85.1833333 C12.8125,83.4375 11.6916667,81.75 10.8166667,79.4333333 C10.1291667,77.6833333 9.32083333,74.9958333 9.06666667,70.1208333 C8.87916667,64.8708333 8.8125,63.25 8.8125,49.9375 C8.8125,36.6208333 8.87916667,34.9958333 9.06666667,29.6833333 C9.32083333,24.8083333 10.1291667,22.125 10.8166667,20.375 C11.6916667,18 12.8125,16.375 14.5666667,14.6208333 C16.3125,12.875 17.9416667,11.75 20.3125,10.8791667 C22.0625,10.1875 24.6916667,9.375 29.5666667,9.125 C34.8791667,8.9375 36.4416667,8.875 49.8125,8.875 L50,9 L50,9 Z M50,24.325 C35.8125,24.325 24.325,35.825 24.325,50 C24.325,64.1875 35.825,75.675 50,75.675 C64.1875,75.675 75.675,64.175 75.675,50 C75.675,35.8125 64.175,24.325 50,24.325 Z M50,66.6666667 C40.7916667,66.6666667 33.3333333,59.2083333 33.3333333,50 C33.3333333,40.7916667 40.7916667,33.3333333 50,33.3333333 C59.2083333,33.3333333 66.6666667,40.7916667 66.6666667,50 C66.6666667,59.2083333 59.2083333,66.6666667 50,66.6666667 Z M82.6916667,23.3125 C82.6916667,26.625 80,29.3125 76.6916667,29.3125 C73.3791667,29.3125 70.6916667,26.6208333 70.6916667,23.3125 C70.6916667,20.0041667 73.3833333,17.3166667 76.6916667,17.3166667 C79.9958333,17.3125 82.6916667,20.0041667 82.6916667,23.3125 Z"></path>
                                 </svg>
                              </div></a></li>
                        <li class="default itunes"><a href="https://itunes.apple.com/us/podcast/cold-call/id1156646189" class="block inherit-color-onhover" style="text-decoration:none;position:relative;height:48px;width:48px;" aria-label="Itunes">
                              <svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 110 110" version="1.1" focusable="false">
                                 <circle cx="55" cy="55" r="50" stroke-width="6" stroke="currentColor"></circle>
                              </svg>
                              <div style="position:absolute;top:10px;left:10px;">
                                 <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="27" viewBox="0 0 170 170" version="1.1" focusable="false">
                                    <path fill="currentColor" d="m150.37 130.25c-2.45 5.66-5.35 10.87-8.71 15.66-4.58 6.53-8.33 11.05-11.22 13.56-4.48 4.12-9.28 6.23-14.42 6.35-3.69 0-8.14-1.05-13.32-3.18-5.197-2.12-9.973-3.17-14.34-3.17-4.58 0-9.492 1.05-14.746 3.17-5.262 2.13-9.501 3.24-12.742 3.35-4.929 0.21-9.842-1.96-14.746-6.52-3.13-2.73-7.045-7.41-11.735-14.04-5.032-7.08-9.169-15.29-12.41-24.65-3.471-10.11-5.211-19.9-5.211-29.378 0-10.857 2.346-20.221 7.045-28.068 3.693-6.303 8.606-11.275 14.755-14.925s12.793-5.51 19.948-5.629c3.915 0 9.049 1.211 15.429 3.591 6.362 2.388 10.447 3.599 12.238 3.599 1.339 0 5.877-1.416 13.57-4.239 7.275-2.618 13.415-3.702 18.445-3.275 13.63 1.1 23.87 6.473 30.68 16.153-12.19 7.386-18.22 17.731-18.1 31.002 0.11 10.337 3.86 18.939 11.23 25.769 3.34 3.17 7.07 5.62 11.22 7.36-0.9 2.61-1.85 5.11-2.86 7.51zm-31.26-123.01c0 8.1021-2.96 15.667-8.86 22.669-7.12 8.324-15.732 13.134-25.071 12.375-0.119-0.972-0.188-1.995-0.188-3.07 0-7.778 3.386-16.102 9.399-22.908 3.002-3.446 6.82-6.3113 11.45-8.597 4.62-2.2516 8.99-3.4968 13.1-3.71 0.12 1.0831 0.17 2.1663 0.17 3.2409z"></path>
                                 </svg>
                              </div></a></li>
                        <li><a href="https://harvardbusinessschool.tumblr.com" class="block inherit-color-onhover" style="text-decoration:none;position:relative;height:48px;width:48px;" aria-label="Tumblr">
                              <svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 110 110" version="1.1" focusable="false">
                                 <circle cx="55" cy="55" r="50" stroke-width="6" stroke="currentColor"></circle>
                              </svg>
                              <div style="position:absolute;top:11px;left:10px;">
                                 <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 100 100" version="1.1" focusable="false">
                                    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                       <g id="Tumblr" fill-rule="nonzero" fill="currentColor">
                                          <path d="M60.8458333,100 C39.625,100 31.55,84.35 31.55,73.2875 L31.55,40.6125 L21.4833333,40.6125 L21.4833333,27.7 C36.6083333,22.2291667 40.2833333,8.55 41.1083333,0.745833333 C41.1666667,0.2125 41.5875,0 41.8291667,0 L56.4833333,0 L56.4833333,25.475 L76.4875,25.475 L76.4875,40.6125 L56.4041667,40.6125 L56.4041667,71.7375 C56.4708333,75.9083333 57.9666667,81.6166667 65.6,81.6166667 L65.975,81.6166667 C68.6041667,81.5333333 72.1666667,80.7625 74.0416667,79.8708333 L78.8583333,94.1416667 C77.0416667,96.7916667 68.8583333,99.8666667 61.5416667,99.9916667 L60.8,99.9916667 L60.8458333,100 Z"></path>
                                       </g>
                                    </g>
                                 </svg>
                              </div></a></li>
                        <li class="default more white" style="box-sizing:border-box;height:30px;padding-top: 5px;padding-left: 1px;">
                           <div class="button-partial"><a href="https://community.alumni.harvard.edu/give/16040805/BW004" class="button  hbsred-bg white white-bg-onhover hbsred-onhover hbsred-onhover-border eta regular" style="border: 2px solid #A41034; border: 1px solid white; display:inline-block; padding: 3px 3px; text-decoration: none; min-width: 176px; box-sizing: border-box;text-align:center;">Make a Gift</a></div>
                        </li>
                     </ul>
                  </div>
               </div>
               <div class="shim17"></div>
               <div class="shim15 mobile-visible"></div>
            </div>
            <div class="universal-footer-copyright">
               <div class="container tablet-container mobile-container nu">
                  <div class="shim12"></div>
                  <div>
                     <ul class="linear footer-links">
                        <li><a class="footer-sitemap" data-link-id="footer-sitemap" href="https://www.hbs.edu/siteindex/">Site Map</a></li>
                        <li><a class="footer-employment" data-link-id="footer-employment" href="https://www.hbs.edu/employment/">Jobs</a></li>
                        <li><a class="footer-harvard" data-link-id="footer-harvard" href="https://www.harvard.edu/">Harvard University</a></li>
                        <li><a class="footer-trademarks" data-link-id="footer-trademarks" href="https://trademark.harvard.edu/pages/trademark-notice/">Trademarks</a></li>
                        <li><a class="footer-policy" data-link-id="footer-policy" href="https://www.hbs.edu/about/campus-and-culture/policies/Pages/default.aspx">Policies</a></li>
                        <li><a class="footer-accessibility" data-link-id="footer-accessibility" href="https://accessibility.huit.harvard.edu/digital-accessibility-policy">Digital Accessibility</a></li>
                     </ul>
                     <div class="shim12"></div>
                     <div class="copy-msg">Copyright <span aria-hidden="true">©</span> President &amp; Fellows of Harvard College
                     </div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
   <!--Watchdog=Healthy-->
</footer>

<script type="text/javascript" src="https://webassets.hbs.edu/libs/jquery/1.8.3/jquery.min.js"></script><script type="text/javascript" src="https://webassets.hbs.edu/libs/framework/1.0/js/framework.min.js"></script><script>window.assets = "https://webassets.hbs.edu"</script><script type="text/javascript" src="https://webassets.hbs.edu/libs/privacy/1.0/privacy.js"></script><script type="text/javascript">privacy.settings({profile:"wk",baseUrl:"/"})</script><script>window.IgnoreAnalyticsOverlay = true</script><script src="https://secure.hbs.edu/static/shared/js/widgets.js" type="text/javascript"></script><script src="/Style Library/hbs/js/wk.js?v=1.0" type="text/javascript"></script><script src="/Style Library/hbs/js/lytebox.js" type="text/javascript"></script><script async="true" id="dsq-count-scr" src="//working-knowledge.disqus.com/count.js"></script><script>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</script>


    <script type="text/javascript" src="/Style Library/hbs/js/wk.js"></script>

   <script>
					        
					        var storyMetadata = {   id:"8117",
					                                pubdate:"1/25/2016",
					                                relatedfaculty:"",
					                                storytype:"Research &amp; Ideas" };
					        tagManager.metadata(storyMetadata);
					        
					        Widgets.settings('sharethis',{tweet:"When Negotiating a Price, Never Bid with a Round Number - via @HBSWK"});
					    </script>


</body>
</html>